notebook compaq nx7300 Probleme

Dieses Thema notebook compaq nx7300 Probleme im Forum "Hardware" wurde erstellt von er_men2008, 31. März 2009.

Thema: notebook compaq nx7300 Probleme Hallo, ich besitze einen nx7300. Problem: Das Gerät läuft sehr langsam wenn das Netzteil angeschlossen ist. Sobald...

  1. Hallo,
    ich besitze einen nx7300.
    Problem: Das Gerät läuft sehr langsam wenn das Netzteil angeschlossen ist. Sobald das Netzteil ausgesteckt wird, läuft es wieder normal. Nun habe ich die Platte formatiert, dafür habe ich es ausbauen müssen, weil es nicht ging. Habe es an meine anderen Rechner angeschlossen und formatiert. Nun möchte ich gerne Windows XP wieder neu aufspielen! Wenn der Laptop von CD bootet, dann läuft es und läuft es und ... . sobald ich das Netzgerät ausstecke läuft es normal. Aber nun wird der AKKU nicht ganz aufgeladen, keine Ahnung wo dran das liegt. sodass ich nur direkt über Strom laufen lassen muss! Aber, wie gesagt, es läuft und läuft und läuft, ..., es läuft immer noch! Nach ca. 5 Stunden war es fertig. Doch als die Treiber-CD eingelegt habe, hat es nochmal ca 3 Stunden gedauert, bis es fertig wurde. Als es doch soweit war, wollte mein Laptop neustarten und siehe da: Das Gerät startet zwar normal, aber bevor Desktop geladen wird, also hp-hintergrund wird geladen, dann bleibt es stehen. Kann Maus weiterhin bewegen, also das Gerät hängt nicht. Keine Ahnung wo dran das liegt. Habe im Netz rumgegooglet, habe leider nichts gefunden.
    Hat da jemand irgendwelche Ideen, oder Ähnliches! Wäre wirklich sehr dankbar, wenn jemand mir helfen könnte!
    Natürlich habe ich Speicher, Festplatte und das Laufwerk gewechselt, aber liegt nicht an den Geräten! Auch BIOS habe ich ( ?) zurückgesetzt, Batterie rausgenommen, nichts!

    Freue mich von EUCH zu hören. Schon mal danke schön!
    erol

    [br][blue]*PCDpan_fee: Verschoben aus "Windows XP"*[/blue]
     
  2. Hallo er_men 2008,

    Hast du auch schon mal das Netzteil gewechselt / geprüft ? Da du ja schon viele Fehlerquellen ausgeschlossen hast kann es fast nur noch an der Hardware selbst liegen. Ich wundere mich auch darüber, das du die Festplatte nicht am Gerät selber formatieren konntest.
    Wenn du noch Garantie auf das Gerät hast , dann könntest du es am besten einschicken. Wenn der Garantiezeitpunkt um ist , dann ärgert man sich nur.

    Gruß Blackzparrow
     
  3. Hallo Danke schonmal für deine Antwort.
    Ich verstehe nicht, wie es an dem Netzteil sein könnte, weil wenn Spannung da ist, dann läuft es, oder?!
    Bin zwar kein Elektriker, aber ist das für mich zu hoch zum Verstehen!
    mfg erol
     
  4. Hi Erol,

    erst mal Sorry für die späte Antwort. Ich bin zurzeit nur sehr Eingespannt. Das mit der Spannung stimmt nicht. Wenn ich ohne Last an einem Netzteil messe habe ich mitunter die volle Spannung anstehen. Dies jedoch schließt einen Defekt nicht aus , da es auf die Last (Stromfluß in Ampere) ankommt. Es kann nämlich sein, daß zum Beispiel ein Draht gebrochen ist und aber dennoch Kontakt hat, so daß man mit einem Hochohmigen Messgerät die Volle Spannung mißt. Wenn allerdings ein hoher Strom zum fließen kommt bricht die Spannung komplett ein. Stell dir ne Wasserleitung vor , die abgetrennt ist. der Strahl des Wassers erreicht dennoch das andere Rohr. Wenn du dann den Wasserhahn nur ein kleines bisschen aufdrehst , dann tropft er ja auch. Also sagen wir , alles in Ordnung , denn wenn ich den Hahn ein wenig aufdrehe tropft er ja schließlich. Transferiert Haben wir bei geringer Belastung (Hochohmig) die volle Voltzahl. Wenn wir jedoch den Hahn ganz aufdrehen , wird es beim tröpfeln bleiben. So kann man sich das dann beim Strom vorstellen. Leider hilft das deinem Problem nicht.
    Wie verhält sich das Gerät eigentlich , wenn du den Rechner ausgeschaltet lädst ? lädt es Normal , oder eher unverhältnismäßig lange ?

    Gruß Blackzparrow

    Wer misst , misst Mist :)
     
  5. Hallo,
    Danke nochmal für Deine Antwort!
    Das Problem habe ich gelöst. Es hat zwar knapp vier Tage gedauert, aber ich habe es gelöst. Das Problem liegt darin, wie Du schon erklärt hast, an der Spannung. Habe zufälligerweise einen Ersatznetzteil besorgt, und siehe an: Es funktioniert!
    Vielen Dank noch mal
    mfg erol
     
Die Seite wird geladen...

notebook compaq nx7300 Probleme - Ähnliche Themen

Forum Datum
Compaq 615 Notebook Windows XP Forum 17. Aug. 2012
Treiber für Compaq 615 Notebook Problem ! Treiber & BIOS / UEFI 1. Dez. 2011
Treiber für Compaq 615 Notebook gesucht Treiber & BIOS / UEFI 26. Sep. 2009
Treiber für HP Compaq 6710b Notebook für HSDPA Integrated Modul? Treiber & BIOS / UEFI 10. Juni 2008
Notebook Compaq Armada, Bildschirm Treiber & BIOS / UEFI 27. Mai 2004