Problem mit dem Netgear WGR614 v4

Dieses Thema Problem mit dem Netgear WGR614 v4 im Forum "Netzwerk" wurde erstellt von Kariya, 10. März 2005.

Thema: Problem mit dem Netgear WGR614 v4 Hi, Ich habe mir vor kurzer Zeit einen Netgear WGR 614 v4 Wireless Router zugelgt. Hab ihn konfiguriert und auch...

  1. Hi,

    Ich habe mir vor kurzer Zeit einen Netgear WGR 614 v4 Wireless Router zugelgt.
    Hab ihn konfiguriert und auch die ihm angeschlossen Geräte eingerichtet.
    Nach der Einrichtung gibt es auch keine Probleme mit den Verbindungen.

    Jedoch wenn ich nach längeren Pausen wieder online gehen will gibt es manchmal folgendes Problem: Der Rechner findet zwar das Netzwerk verbindet aber nicht automatisch, obwohl das eingestellt ist, aber auch nicht manuell.
    Dachte erst das es an dem integrierten WLAN Adapter im Notebook liegt, das dieser vllt zu schwach sein könnte aber leider musste ich feststellen das das gleiche Problem auch auftritt wenn ich eine Netgear PCMCI Karte nutze.
     
  2. Verwendetes Betriebssystem ?!?

    Cheers,
    Joshua
     
  3. Auf allen angeschlossenen Rechnern

    Windows XP professional
     
  4. versuch's mal mit einem firmware-update. hatte ein ähnliches problem (verbindung brach sporadisch ab und konnte nur durch einen kaltstart des routers wieder hergestellt werden). auskunft der kompetenten hotline: firmware updaten (der router war nagelneu, aber mit über 12 monate alter Firmware).

    seit update funzt's wie geschmiert
     
  5. bei mir klappt das draufspielen der firmware nicht:
    fehlermeldung:

    Memory allocation failed. Suggest re-upgrade after reboot or revert to factory default settings.

    woran liegt denn das?
     
Die Seite wird geladen...

Problem mit dem Netgear WGR614 v4 - Ähnliche Themen

Forum Datum
Netgear FS605, DSL-Modem, Netzwerkprobleme Netzwerk 13. Dez. 2009
Problem mit Netgear XE102 Adapter Windows XP Forum 2. Okt. 2009
Router Netgear WGR614 macht Probleme Windows XP Forum 25. März 2009
Probleme mit Google und den Wireless Access Point "WPN802" von Netgear! Sonstiges rund ums Internet 18. Sep. 2007
Probleme mit Netgear GA511 im Bezug auf Browser und Ping Netzwerk 13. Aug. 2007