Probleme mit Eumex 504USB und Netzzugang Sony Vaio

Dieses Thema Probleme mit Eumex 504USB und Netzzugang Sony Vaio im Forum "Netzwerk" wurde erstellt von studbr84, 1. Jan. 2005.

Thema: Probleme mit Eumex 504USB und Netzzugang Sony Vaio Erstmal Gesundes neues euch allen. Ich habe ein Problem mit meiner Haustelefonanlage. Hoffe ich finde hier Hilfe....

  1. Erstmal Gesundes neues euch allen.
    Ich habe ein Problem mit meiner Haustelefonanlage.
    Hoffe ich finde hier Hilfe.
    Ich hab einen ISDN Anschluss von der Telekom. Am NTBA ist eine Telefonanlage EUMEX 504USB angeschlossen. An dieser Anlage hängt auch mein Laptop und der hat ein Modem. Die Anlage ist durch die Telefone so eingestellt das man die 0 vorwählen muss damit man telefonieren kann. Hab also beim Laptop schon probiert 0,, + Einwahlnummer oder 0,+Einwahlnummer -> alles ohne Erfolg. Danach hab ich für die Anlage die Treiber und Updates heruntergeladen und mir auch mehrmals das Benutzerhandbuch durchgelesen. Alles ohne Erfolg.
    Zum Laptop ist noch zu sagen das er mit Win xp home edition läuft. Im netz bin ich unterwegs mit internet explorer 6.0 -> ist ja Standart bei xp.


    Wäre euch sehr dankbar wenn ihr mir helfen könntet.
     
  2. Hallo,

    hilfreich wäre noch zu wissen, bei welchen Anbieter du bist.

    T-Online und AOL ist in der Konfigurierung ein Eintrag, das mit die mit 0 einwählen soll.

    Alternative ist, ich habe auch die Eumex Anlage, das du die 0 einfach weg läßt, was ich perönlich auf vorziehe.
     
  3. Bin bei T-Online. Und in der T-Online Software die ich nutze ist die 0 auch eingestellt. Würde auch lieber die 0 weg lassen aber dann ist eine weiterleitung von Anrufen innerhalb der Anlage nicht mehr möglich.
     
  4. Geht das ganze, wenn die Anlage so geschaltet ist, dass man die 0 nicht braucht ?
     
Die Seite wird geladen...

Probleme mit Eumex 504USB und Netzzugang Sony Vaio - Ähnliche Themen

Forum Datum
Probleme mit der Eumex 300ip Netzwerk 15. März 2006
Probleme mit der Einrichtung der Eumex 300 IP Netzwerk 4. Okt. 2005
Probleme mit Eumex 704 PC DSL & XP ! Treiber & BIOS / UEFI 21. Sep. 2003
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016