Prozessorauslastung beim leechen

Dieses Thema Prozessorauslastung beim leechen im Forum "Windows 95-2000" wurde erstellt von Sprinter, 15. Juni 2003.

Thema: Prozessorauslastung beim leechen Hiho habe immer mit hoher Prozessorauslastung beim leechen ( paar MB/s ) zu kämpfen habe daraufhin realtek durch...

  1. Hiho
    habe immer mit hoher Prozessorauslastung beim leechen ( paar MB/s ) zu kämpfen
    habe daraufhin realtek durch intel Karte ersetzt und immernoch sehr hohe auslastung ( 8 MB/s ) ( 50 % proz ) Netzwerkkarte wurde darauf unter win2000 in 2 anderen rechnern getestet...und die Proessorauslastung war bei 15 %....
    Kann mir jmd vielleicht weiterhelfen woran das liegen kann?

    System waren von der GEschwindigkeit und Prozessor fast identisch....Ich habe das KG7 Raid von Abit....Betriebssystem im Moment: Windows 2003.
    Board und PCI treiber sind auf neuestem Stand, Bios auch.
    Wer kann mir helfen...habe schon alles probiert.....bei 8 MB/s hatte ich wie gesagt 50 % Auslastung bei 1,4 Ghz....bei 22 MB/s Upload ( gigabit ) 65 %
    bei 2 MB/s sind es 30 % oder so...alles viel zu hoch...

    da ich den ganzen TZag am Recher sitze nervt das alles extrem....Hilfe wäre echt toll
     
  2. wenn du auf dem board n raid controller hast wird des wahrscheinlich einer sein der keinen eigenen raid prozessor hat - also muss der CPU dafür hinhalten - P4 oder athlon - was auch immer du da hast...
    daran könnte es liegen
    bei 22mb/s sind die festplatten ganz gut ausgelastet - ca. 75% würd ich sagen (normale IDE pladde...) --> also der raid controller tut auch belasten wenn die pladden da dran hängen
    PS: du musst mal schauen was für n chipsatz du hast - wenn du keinen vernüftigen treiber dafür hast dann wird der PCI lahm und der prozzi hat mehr arbeit...
    die netzwerkkarte sollte wenn du vernüftig net worken willst schon ne vernüftige sein - sprich Intel, 3com oder hp oder sowas... die nehmen dem cpu viel arbeit ab!
     
  3. Habe ne Intel 1000 MT...die rockt eigentlich ganz gut...lief in allen anderen Systemen auch bestens performant.........am raid liegts net....alles schon getestet......aber in den anderen Rechner in den ich das getestet habe waren andere Chipsaetze.....AMD, SIS, INTEL.....und ich habe VIA.....verdammt...kann jmd bestätigen dass er mit VIA und ner guten Netzwerkkarte trotzdem hohe Prozessorlast hat? ( Cpu: 1,4 Ghz ) oder es widerlegen?

    Thx
     
  4. ne ich hatte mal einen server mit nem via chipsatz der mir n haufen ärger gemacht hat - da war ne Intel Pro/100 Server irgendwas netzwerkkarte drinnen...
    die prozzilast war nie besonders hoch wenn jamand übel gesaugt hat - war n server auf dem n paar cfgs von anderen server gebackupt wurden.
    eigentlich der datenmülleimer für konfigurationen die niemand löschen wollte die aber auch niemand mehr brauch konnte...
     
Die Seite wird geladen...

Prozessorauslastung beim leechen - Ähnliche Themen

Forum Datum
100% Prozessorauslastung durch Hardwareinterrupts Hardware 20. Aug. 2007
explorer.exe -> 99% Prozessorauslastung Windows XP Forum 4. Dez. 2004
Explorer.exe verursagt 100% Prozessorauslastung!!! Windows XP Forum 25. Feb. 2004
Fehlermeldung beim remote Login zu meiner IP-Cam Windows 7 Forum Dienstag um 12:31 Uhr
Fehler beim Ändern der Eigenschaften einer Datei Windows 10 Forum 17. Okt. 2016