RasPPPoe

Dieses Thema RasPPPoe im Forum "Netzwerk" wurde erstellt von ThomBeh, 8. Sep. 2004.

Thema: RasPPPoe Versuche RasPPPoe auf meinem Rechner zu installieren. Habe sogar die Anleitung von Andreas Zimare genutzt. Trotzdem...

  1. Versuche RasPPPoe auf meinem Rechner zu installieren. Habe sogar die Anleitung von Andreas Zimare genutzt.

    Trotzdem kommt immer der Fehler: An der angegebenen Position wurden keine Hardwareinformationen gefunden.

    Wollte Jana Server von ISDN auf DSL umstellen, bin wohl irgend wie zu blöd.

    für schnelle hilfe wäre ich dankbar
     
  2. Wo und wie versuchst Du denn den Treiber zu installieren?
    Welches Betriebssystem?
    Und wer ist Andreas Zimare?

    Hier mal nen Link von
    WinTotal
     
  3. Andreas Zimare hat auch den Namen Andy_30 und seine Hilfe kannste von der gleichen Seite abrufen wie Dein link.

    Ich benutze Win98, habe alles schon 4 mal neu installiert, da ich andere Karten testen wollte.

    Sitecom PCI Fast 10/100 als Lan Karte
    VIA VT6105 Rhine III Fast als DSL

    Hatte erst den T-Com DSL Treiber installiert, die gleiche meldung wie ohne, siehe oben.

    Will doch nur RAspppoe installieren!

    Habe insgesammt 6 INF Dateien im verzeichnis, aber bei allem kommt die gleiche Fehlermeldung.

    Was kann das sein?
     
  4. hp
    hp
    versuchs mal mit dem treiber von schlabbach, der funzt mit allen betriebsystemen. und deinstallier mal alles was du bisher versucht hast, schau auch mal im gerätemanger nach, ob die ethernetkarte richtig installiert ist...

    http://www.wintotal.de/softw/index.php?rb=1039&id=171

    greetz

    hugo
     
Die Seite wird geladen...

RasPPPoe - Ähnliche Themen

Forum Datum
Fehler: 678 - RasPPPoe bei T-DSL - woran liegt's? Sonstiges rund ums Internet 9. Dez. 2006