Startprobleme / Datum- und Uhrzeit verstellt sich

Dieses Thema Startprobleme / Datum- und Uhrzeit verstellt sich im Forum "Windows 8 Forum" wurde erstellt von Unregistriert, 8. Sep. 2014.

Thema: Startprobleme / Datum- und Uhrzeit verstellt sich Hallo liebe Community, ich habe mir ein neues Board zugelegt, mein erstes mit UEFI-Bios. Darum dachte ichzunächst...

  1. Hallo liebe Community,

    ich habe mir ein neues Board zugelegt, mein erstes mit UEFI-Bios. Darum dachte ichzunächst an einen Installationsfehler (da kann man ja einiges verkehrt machen). Aber auch mein Dealer hat trotz verschiedener Komponentenwechsel und Neuinstallation kein brauchbares Ergebnis geliefert.

    Der Anfang:
    Win 8.1 Pro 64bit per UEFI installiert. Uhrzeit im Bios und Windows korrekt. Alle aktuellen Updates (sowohl Windows, als auch AMD Treiber) installiert.

    Das Problem:
    Nach 1-2 Neustarts bleibt der Bildschirm entweder schwarz nur mit bewegbarem Mauszeiger, oder zeigt einen unvollständig geladenen Desktop (z.B. Uhr fehlt unten rechts) mit einem zu kleinen Bildschirmausschnitt (rechter Rand schwarz). Auch hier kann man nur die Maus bewegen, der Rest ist wie eingefroren.

    Bisherige Erkenntnis:
    Es liegt wohl nicht an einer Hardwarekomponente. Es wurden alle ausgewechselt bzw. auch schon nacheinander angeklemmt. Der Fehler tritt immer nur nach Neustarts auf, nicht nach anklemmen/wechseln bestimmter Komponenten (trotzdem unten aufgeführt).
    Geht man wegen dem Fehler in das Bios und startet dann (OHNE Änderungen durchgeführt zu haben) neu kommt man i.d.R. wieder auf den Desktop, aber die Uhrzeit ist verkehrt (im Bios ist sie aber korrekt).
    Fährt man den Rechner mit dieser falschen Uhrzeit runter geht dieser nicht komplett aus (Bildschirm ist schon schwarz) und muss hart (lange auf Powerbutton drücken) ausgemacht werden. Danach startet gar nichts mehr ausser den Lüftern und LEDs. Der Rechner fährt kein Stück mehr hoch, auch kein Biosbildschirm. Hier ist dann ein Bios-Reset nötig.
    Korrigiert man allerdings die Uhrzeit im Windows fährt der Rechner vernünftig runter (geht also auch aus) und startet auch wieder normal. Nach 1-2 Neustarts wieder das gleiche Problem.

    Lösungsversuche:
    Es wurden alle Komponenten einzeln ausgetauscht (sogar das Gehäuse). In Windows wurde die automat. Zeitaktualisierung mit einem anderen Zeitserver getestet und danach sogar ganz abgeschaltet.

    Fragezeichen:
    WO holt das Windows seine Bullshit-Bingo-Uhrzeit her...und WARUM fährt der Rechner dann nicht oder nicht richtig hoch??

    ANMERKUNG: Es ist KEIN Secure Boot aktiviert. Daran liegt es also wohl nicht. -.-

    Hope someone can help me... :(

    Konfiguration:
    ASROCK 970 pro extreme 3 R2 (Bios-Version: 1.70)
    Samsung EVO 840 SSD 120GB
    4GB Crucial DDR3
    AMD FX CPU (Nr. hab ich gerade nicht auf dem Schirm)
    Geforce GTX 560 Ti Phantom
     
Die Seite wird geladen...

Startprobleme / Datum- und Uhrzeit verstellt sich - Ähnliche Themen

Forum Datum
Startprobleme bei Winz (64Bit) Windows 7 Forum 30. Juni 2016
Startprobleme Desktoprechner - Scan Divices! Please wait - No Devices Hardware 10. Juli 2014
Startprobleme nach umschaltung auf 4 Kerne Windows 7 Forum 31. Jan. 2012
Startprobleme Windows 7 Forum 22. Okt. 2010
Windows 7 Startprobleme Windows 7 Forum 24. Jan. 2010