Ultra66 BIOS is not installed

Dieses Thema Ultra66 BIOS is not installed im Forum "Linux & Andere" wurde erstellt von reneter, 28. Okt. 2004.

Thema: Ultra66 BIOS is not installed Hallo! habe mir den SuSE Linux Office Server (i386) Kernel 2.4.7-4GB erfolgreich installiert. - Server - Typ:...

  1. Hallo!

    habe mir den SuSE Linux Office Server (i386) Kernel 2.4.7-4GB erfolgreich installiert.

    - Server
    - Typ: Megtron ServerCase
    - CPU: Intel Pentium III mit 1000MHz Taktung PC100
    - RAM: 2x 256 MB SDRAM PC100
    - HDD 1: Fujitsu 20,49 GB (MPG320AT)
    - HDD 2: Western Digital 80GB (WDC WD800JB-00CRA1)
    - CDRW: Plextor CD-RW (PX-WD4012A)
    - USB: 2x Version 1.0
    - Gehäuse: Server
    - Sound: nicht vorhanden
    - Floppy: ALPS S/N: 8R226706
    - LAN: 1x Realtek 8139 Netzwerkkarten PCI
    - VGA:ATI 3D Rage Pro AGP 2x
    - Anschlüsse:2x PS2
    2x Serial
    1x Parallel
    2x USB 1.0

    - BIOS:
    - Motherboard: Gigabyte GA-BX2000+

    - Streamer:2x Onstream Bandlaufwerk DI30 intern 15GB

    Er erkennt mir zwar beim Hochfahren die Streamer, zeigt mir aber nach der Erkennung an Ultra66 BIOS is not installed.

    Im System selber bekomme ich unter der Hardwareinfo folgende Daten:

    Massenspeicher / Controller:
    ? 20262 (unbekannter Massenspeicher)
    ? 82371 ABPIIX4 IDE (IDE Schnittstelle)

    Was habe ich falsch gemacht???
    Was muss noch installiert werden??

    Wäre für eure Hilfe echt dankbar.

    reneter
     
  2. Grunsätzlich hast Du nichts falsch gemacht :)
    Läuft denn alles?
    Der Hardwareinfo würde ich nicht zuviel Beachtung schenken.
    Es wird nicht jede Hardware am Namen erkannt; laufen tuts trotzdem.

    Zu der Ultra66 Bios-Meldung:
    Wie hängen denn die Streamer am Rechner? Eigener Controller?
    SCSI von Promise oder Adaptec?

    Gruß
    Rascal
     
  3. Hallo Rascal,

    Die Streamer hängen an den IDE Promise Controller der schon auf dem Board ist dran.

    Beim hochfahren werde diese zwar erkannt, aber man kann diese nicht ansprechen.

    Besten Dank im voraus.

    reneter
     
Die Seite wird geladen...

Ultra66 BIOS is not installed - Ähnliche Themen

Forum Datum
Windows 7 in BIOS (Legacy) statt UEFI booten Windows 7 Forum 22. Okt. 2016
BIOS braucht immer Neustart Treiber & BIOS / UEFI 20. Juni 2016
Installationsproblem win7/BIOS Windows 7 Forum 5. Dez. 2015
BIOS/UEFI Windows 8 Forum 14. Okt. 2015
Win7 und UEFI Bios Windows 7 Forum 4. Sep. 2015