W2K braucht ewig zum runterfahren???

Dieses Thema W2K braucht ewig zum runterfahren??? im Forum "Windows 95-2000" wurde erstellt von Skydyver, 22. Jan. 2004.

Thema: W2K braucht ewig zum runterfahren??? Hi leute, seit neustem habe ich das Problem, das mein W2k ewigkeiten braucht um runterzufahren. Wenn die...

  1. Hi leute,

    seit neustem habe ich das Problem, das mein W2k ewigkeiten braucht um runterzufahren. Wenn die Einblendung kommt Einstellungen werden gespeichert bleibt die Einblendung für bestimmt 60 sec. oder auch mehr stehen. Das war früher nicht so. Ich weiß aber auch nicht mehr was ich gemacht habe, also installiert, oder geändert habe seit dem das auftritt.

    Ein Freund meinte das es evt. ein Programm ist das im Hintergrund nicht beendet werden kann?? Ich habe dann mal alles mögliche ausgemacht um zu sehen was es sein könnte, jedoch ohne wirklich großen Erfolg.


    Gibt es nicht ein Programm, das das herunterfahren beobachtet so das ich daraus erfahre was das Problem bei mir ist??


    Das nervt echt voll ab............

    Achso, ich habe Service Pack 2 drauf. Service Pack 3 und 4 haben das Problem nicht gelöst. Habe die service Packs auch wieder runtergeschmissen, da bei mir einige Programme nicht mehr liefen.

    Gruß
     
  2. Danke für den Tip, aber das hat nicht geholfen.


    Hat noch wer ne Idee??

    Gruß
     
  3. Hallo
    Hast du vielleicht eine Einstellung vorgenommen mit der die Auslagerungsdatei vor dem Runterfahren gelehrt wird?
     
  4. Nein auch nicht, habe ich schon kontrolliert.


    Gruß
     
  5. also ich kannte das auch mit windows ewig hoch und runterfahren.

    nachdem ich aber das komplett updatepacket nutze

    http://www.winhelpline.info/daten/?shownews=540

    habe ich diese probleme nicht mehr. ich weiss nicht warum, aber es funzt.
    das updatepacket kannst aber nur installieren, wenn du sp4 drauf hast

    hast du auch aktuelle chipsatz treiber drauf?
     
  6. Also service Pack 3 & 4 mache ich mir nieeeeeee mehr drauf. Da laufen einige Programme bei mir nicht mehr.

    Das ist die Politik von einigen Softwarefirmen :) Gruß von dieser Stelle an Symantec :) Denn wenn ich Service Pack 4 aufspiele läuft meine At Guard Firewall nicht mehr. Und wie jeder weiß hat Symantec damals At Guard aufgekauft. Aber gut das ist ein anderes Thema :)


    Ich habe jetzt mal überall eine Lösung für mein Prob gesucht und auch einiges gefunden. Alle möglichen reg Einträge habe ich geändert und so weiter und so weiter. Jedoch bisher ohne Erfolg :)




    Gruß
     
  7. Das liegt an einem Patch, der nach dem SP 2 erschienen ist´, Q327190 oder so ähnlich. Entweder Du entfernst diesen wieder, Du installierst das SP4, oder Du suchst hier im Forum nach einem Eintrag von mir, in dem ich mal beschrieben habe wie man dieses Problem anders löst, war irgendwann Anfang letztes Jahr, unter Win2k.



    Edit: Hab gerade selber mal gesucht: http://www.wintotal-forum.de/?board=9;action=display;threadid=9129;start=msg86622#msg86622
     




  8. Juchhuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuuu........................


    Ich danke dir vielmals dafür, nun klappt es wieder mit den runterfahren :)


    Absolut Klasse!!!!!!!!!!


    Gruß
     
Die Seite wird geladen...

W2K braucht ewig zum runterfahren??? - Ähnliche Themen

Forum Datum
Ruhezustand braucht ewig bis zur Reaktivierung Windows XP Forum 13. Feb. 2011
Excel Dokument braucht ewig bis es sich öffnet Microsoft Office Suite 31. Juli 2011
Nero ShowTime - DVD braucht ewig zum starten Audio, Video und Brennen 10. Sep. 2009
Firefox braucht ewig und meldet skriptfehler Windows XP Forum 1. Apr. 2008
Rechner braucht ewig lange zum hochfahren Hardware 11. Okt. 2007