Win ME Kein Zugriff auf den Router (DSL)

Dieses Thema Win ME Kein Zugriff auf den Router (DSL) im Forum "Netzwerk" wurde erstellt von le-beuf, 6. März 2005.

Thema: Win ME Kein Zugriff auf den Router (DSL) Hallo, ich bin völlig am verzweifeln. Habe nun endlich DSl bekommen mit dem aktuellen Telekom router. Funktioniert...

  1. Hallo,
    ich bin völlig am verzweifeln. Habe nun endlich DSl bekommen mit dem aktuellen Telekom router. Funktioniert eigentlich alles problemlos jedenfalls auf zwei Notebooks via Wlan. Der normale Pc soll allersdings per Netzwerkkabel ins inet gehen. Ich kriege allerdings Win me nicht konfiguriert. Sprich ich kann den router ncihtmal anpingen. Wie konfigurier ich das denn richtig? Hatte in den NEtzwerkeinstellungen schon alles ausprobiert. Automatische Ipzuweisung, feste Ips mit Gateway DNS usw.
    In der cmd ságt der mir dann höchstes 100 Prozent Verlust beim Paketesenden. Vorher stand da einfach nur Zielhost nciht erreichbar.
    Ich hoffe Ihr koennt mir ein bissl weiterhelfen.
    Gruß
    le-beuf
     
  2. Was hast du denn für ein Kabel benutzt, um den Rechner mit dem Router zu verbinden ?!?

    Cheers,
    Joshua
     
  3. Ähm ein ganz normales Netzwerkkabel. Das hat in VErbindung mit dem Notebook gut funktioniert. HAbe damit erstmal alles konfiguriert und erst nachträglich dann das wlan benutzt. Also am Kabel kann es meiner Meinung auch nicht liegen.
     
  4. mehr infos:

    netzwerkeinstellungen der Karte. hierzu bitte mal Ipconfig /all ausführen und posten.
     
  5. Leider kann ich die nicht posten, da ich mit dem Rechner ja nicht ins netz komme.
    Das ist irgendwie total strange. Egal was ich einstelle es geht nicht.... Das Kabel ist definitiv richtig und nun denn beim pingen sagt der immer zielhost nicht gefunden. Muss ich eigentlich bei automatischer ipkonfiguration nen gat6eway und dns einstellen?
     
  6. Ja, was ist es denn jetzt für eines: ein 1:1 oder ein X-Over ?!?

    Cheers,
    Joshua
     
  7. Ähm ich habe heute letztendlich formartiert, da das system andauernd abgesabbert ist. Komme immer noch nicht ins Netz. An den Treibern kann es nicht liegen denke ich zumindest. Irgendwann mal konnte ich zumindest den Router konfigurieren ueber den Rechner. Habe seitdem aber viel rumgestellt weil es am nächsten Tag nicht mehr lief. (Rechner von nem Kumpel ka ob die da was rumgestellt haben)
    Lieben Gruß
     
  8. ist ein patchkabel. Wenn ich das ans Notebook anschliesse funzt es einwandfrei.
     
  9. Okok, ich geb mich geschlagen - dann bitte ein ipconfig /all von dem Rechner. Ich weiss, du kannst von da aus nicht posten, aber aufn Zettel und dann posten sollte gehen oder ?!? ;D

    Cheers,
    Joshua
     
  10. joa ich tue was sich machen lässt. :)
    Ich werde denke ich die nächsten Tage wieder bei meinem Kumpel sein und dann zurückposten. Was wär denn Dein Tipp bisher? Ich habe sowas schon total oft konfiguriert und immer ging es nur diesmal nicht (habe abert auch nie windows ME gehabt)
    Die haben nen P3 900 mit 128 MB ram. Kann man da XP draufspielen=???? Zu wenig ram oder?
     
Die Seite wird geladen...

Win ME Kein Zugriff auf den Router (DSL) - Ähnliche Themen

Forum Datum
Keine Taskleiste, eingeschränkter Zugriff Windows Vista Forum 24. Sep. 2016
Kein Zugriff auf externe Platten Windows 10 Forum 10. Aug. 2016
Kein Zugriff auf C:\SYSTEM\Dokumente und Einstellungen Windows 8 Forum 2. Feb. 2016
Win 7: Kein Zugriff auf USB-Geräte Windows 7 Forum 6. Juli 2015
Kann Dateien trotz Vollzugriff nicht öffnen oder verwenden (Keine Rechte) Windows 7 Forum 1. Juni 2015