WindowsME Starten nicht ganz!

Dieses Thema WindowsME Starten nicht ganz! im Forum "Windows 95-2000" wurde erstellt von Danielo, 14. März 2003.

Thema: WindowsME Starten nicht ganz! Eine Bekannte von mir hat Win ME. Nach dem Start von Outlook Express, Kahm die Meldung, dass es ein Update gebe. Sie...

  1. Eine Bekannte von mir hat Win ME. Nach dem Start von Outlook Express, Kahm die Meldung, dass es ein Update gebe. Sie hatte anschliessend das Update fürs Outlook Express installiert und Anschliessend den PC neu gestartet. Seit dem, Startet Windows nicht mehr komplett! Es kommt die Eingabe Maske für Benutzername und Passwort. Anschliessend kommt die Willkommens Melodie von Windows. Weiter erscheint für ca. 2 Sekunden die Taskleiste unten und verschwindet anschliessend. Dann macht der PC nicht mehr weiter. Wir haben keine Taskleiste, keine Desktops Icons, gar nichts. Ausser die Maus ist Sichtbar. Aber wenn man mit der Rechten Maustaste klickt, kommt kein Menü (Eigenschaft usw.). Woran kann das liegen?
     
  2. Sorry, aber das Verstehe ich nicht.

    Kommt da jetzt das Menü oder nicht?


    Gruß

    bigratte
     
  3. Nein es kommt kein Menü!
     
  4. Wenn du im Abgesicherten Modus hochfahren kannst, versuch mal die Systemwiederherstellung.


    Gruß

    bigratte
     
  5. Versuche mal (im Abgesicherten Modus, oder mit Hilfe einer Startdiskette) das Windows neu draufzuspielen.
     
Die Seite wird geladen...

WindowsME Starten nicht ganz! - Ähnliche Themen

Forum Datum
Problem mit .wmv und WindowsMediaPlayer Windows XP Forum 5. Jan. 2011
Brenner-Erkennungsproblem mit WindowsMediaPlayer Windows XP Forum 18. Okt. 2007
Windowsmediaplayer [Codec-Problem] Audio, Video und Brennen 4. Juni 2006
Windowsmediaplayer Songbeschreibung Audio, Video und Brennen 11. Okt. 2005
"Neustart ohne Reboot"<- wie geht das in WindowsME? Windows 95-2000 24. Nov. 2002