7800GT @ 24 Pipes ??

Dieses Thema 7800GT @ 24 Pipes ?? im Forum "Hardware" wurde erstellt von Zockrates, 2. Sep. 2005.

Thema: 7800GT @ 24 Pipes ?? Hi habe mir heute ne 7800GT von Leadtek geholt und wollte sie mal gleich mit Riva Tuner auf 24 Pipes hochschrauben...

  1. Hi

    habe mir heute ne 7800GT von Leadtek geholt und wollte sie mal gleich mit Riva Tuner auf 24 Pipes hochschrauben der Speicher und Chiptackt läuft schon wie bei der GTX ;D nur die Pipes fehlen halt noch hat da irgendjemand ne Idee??

    Mit  Rivatuner funtzt es nicht :'( :'(

    MfG Zockrates

    [blue]Verschoben von->Hardware'[/blue]
     
  2. Aktuelle RT?

    Evtl. sind die deaktivierten Pipes auch ganz einfach defekt ;)
     
  3. Glaub ich nicht da sich dann die Pipes aktivieren lassen müssten aber halt mit bilfehlern

    Sonst noch irgendjemand ne Idee

    Eventuell gemoddetes Bios etc.
     
  4. Laut 3DCenter geht es mit dem RT, das bedeutet aber noch lange nicht, dass es bei jeder Karte geht.
     
  5. Da liegst du falsch §Dcenter schreibt das man zwar 24 pipes einstellen kann jedoch sind sie nach einem neustart nicht AKTIV :'( :'( :'(
     
  6. Nö ich lieg nich falsch, ich zitiere nur 3DCenter

    http://www.3dcenter.de/artikel/geforce_7800_gt/

    Wenn se andere Stelle wieder was anderes schreiben, kann ich das auch nicht ändern :)
     
  7. das revidieren sie jedoch weiter hinten im bericht wieder
    Und ich hab so n Teil
    Ich werd s ja wohl wissen

    Nochmal meine Frage an ALLE gibt es irgendeine möglichkeit die deaktivierten PIpelines zu aktivieren??
     
  8. hast du geschafft die pipes freizuschalten?
    hab nämlich die gleiche graka wi du und hatte bisher keine zeitgefunden es auszuprobieren
     
Die Seite wird geladen...

7800GT @ 24 Pipes ?? - Ähnliche Themen

Forum Datum
7800GT, Takt instabil Windows XP Forum 11. Mai 2006
grafikfehler in videos 7800gtx Hardware 3. März 2006
wie kriege ich die 7800gt leiser Hardware 25. Feb. 2006
7800gt - fragen,fragen,fragen... Windows XP Forum 22. Feb. 2006
nvidia Geforce 7800GT:Treiber nicht erkannt? Hardware 7. Feb. 2006