Abit AN7

Dieses Thema Abit AN7 im Forum "Hardware" wurde erstellt von Tom33, 19. Juli 2004.

Thema: Abit AN7 Moin, auch auf die Gefahr hin mich zum Depp zu machen, aber ich komme nicht weiter. Habe das AN7 eingebaut,...

  1. Moin,

    auch auf die Gefahr hin mich zum Depp zu machen, aber ich komme nicht weiter. Habe das AN7 eingebaut, Defaultsettings, OC-Settings, mit einem oder zwei RAM Riegel, das Willkommen sehe ich noch, wenn das Windows erscheint schmiert der PC ab und startet neu?!? Habe den mobilen gegen den 2500er Barton ausgetauscht, aber genau das Gleiche.

    ToM
     
  2. Du hast ein neues Mainboard eingebaut, aber Windows nicht neuinstalliert, oder hattest du vorher dasselbe?

    Sonst mal den RAM testen und versuchen abgesichert zu starten um unter
    Systemsteuerung->System->Erweitert->Starten und Wiederherstellen: Eigenschaften : Automatischen Neustart deaktivieren.
     
  3. Hast Du mal den automatischen Neustart ausgeschaltet? Dann solltest Du einen BlueScreen bekommen mit Fehlercode.......
    Und schau - wenn möglich - auch mal in die Ereignisanzeige.......
     
  4. Wie gesagt ich komme nicht ins Windows. Zu vorher, siehe Sig - die ist aktuell. Das 8RDA+ ist auch ein nForce2 Board.

    Abgesicherter wird gleich mal getestet...
     
  5. Na ja, typischer Fall von denkste. nForce ist eben doch nicht gleich nForce ??? Habs halt probiert und es ging daneben, nur das ich nicht auf den abgesicherten gekommen bin, das ärgert mich wirklich.

    @aninemo :-*

    ToM
     
Die Seite wird geladen...

Abit AN7 - Ähnliche Themen

Forum Datum
Fritzbox 7270 mit Gigabit LAN erweitern Netzwerk 6. Dez. 2011
Gigabit Switch gesucht Windows XP Forum 30. Nov. 2010
Voltmod gesucht für Abit AN7 Hardware 28. Okt. 2009
Treiber ABit NF-M2SV Treiber & BIOS / UEFI 31. März 2009
Abit IP35-E ohne Sound unter XP Windows XP Forum 3. Sep. 2008