Board oder CPU defekt??

Dieses Thema Board oder CPU defekt?? im Forum "Hardware" wurde erstellt von ernie_hugo, 17. Nov. 2007.

Thema: Board oder CPU defekt?? Hallo, gestern ist mir folgendes Passiert: Beim normalen Surfen ist mir der bei einem Aufruf des Adobe-Readers der...

  1. Hallo, gestern ist mir folgendes Passiert: Beim normalen Surfen ist mir der bei einem Aufruf des Adobe-Readers der Computer abgeschmiert. Nach einen Neustart wollte ich ein Video zur einer DVD machen, aber beim Recodieren ist er wieder abgeschmiert :mad: . Da hab ich ihn ganz ausgemacht.
    Nach ca. 10min. wollte ich nochmal starten und es tat sich nichts (LED´s an, aber kein Bild und kein Lüfter- oder Festplattengeräusch) :'(
    Nachdem ich eine Nacht darüber geschlafen hatte, machte ich mich auf die Suche. Alle kabel sind fest, innen wie außen. Dann das Netzteil getauscht, weil sich eben nichts tat. Ebenfalls Fehlanzeige :|
    Da ich noch ein altes Board habe, habe ich das jetzt eingebaut. den Prozzi kann ich auf den Board nicht testen, da es ein anderen Sockel hat.
    Meine ursprüngliche Konfig:
    - Netzteil Sharkon 450W
    - ASRock AM2NF3-VSTA
    - AMD Athlon64x2 4800+ Boxed
    - 2GB- Ram
    - NVIDIA Geforce 7600 GS - AGP
    - Technisat SkyStar 2 - PCI
    - LG-DVD-Brenner
    - CD-Brenner
    - 2x PATA-Samsung FP
    - 1x SATA Samsung FP
    Hat jemand eine Idee, ob die CPU oder das Board im A... ist??? :?

    Danke für Eure Hilfe
     
  2. hm.... das ist schwer zu sagen aber wenn sich noch nicht mal mehr die Lüfter drehen würde ich eher auf das Board tippen.

    Hattes du deine CPU übertaktet???

    Gruß
    Christian
     
  3. Nee nix dreht sich, nicht mal der Netzteillüfter, deswegen hatte ich das Teil ja auch als erstes getauscht.
    Übertaktet hatte ich nix, eher etwas untertaktet da ich anfangs Stabilitätsprobleme hatte.
     
  4. Abend oder Guten Morgen,

    Hast du eine möglichkeit die CPU vielleicht mal wo anders zu testen?

    Gruß
    Christian
     
  5. Hallo, guten Morgen
    Nee, leider hab ich keine Möglichkeit die CPU zu testen. Die alten AT-Boards hatten ja piepstöne beim Start von sich gegeben, wenn die CPU einen Hund hatte. Ich weiß nicht, ob das bei den neuen ATX-Boards auch der Fall ist.
    Zum Glück sitz ich ja nicht ohne Computer da (altes Board) und werde erst mal das Board zurückschicken. Ich hab ja noch Garantie, da ich es erst vor ca. 3 Monaten gekauft habe. Dann werde ich sehen, ob die CPU auch noch ein Problem hat.
    Ich dachte, jemand hatte auch schon mal das Problem und kann genau sagen, wo der Hund begraben liegt.
    Trotzdem Danke für Deine Mühe und schönen Sonntag noch.

    PS: Kann man ein Testsystem aufbauen nur aus Board und Netzteil?? Kann da der Netzteillüfter anlaufen??
     
  6. Du kannst as Netzteil mit einem Draht testen (besser nicht mit den Fingern halten): am Board ATX-Stecker die grüne ade mit einer schwarzen verbinden, das Netzteil müßte sofort anlaufen.

    Keinesfalls so betreiben. ;)
     
  7. Das Netzteil funzt ja. Das betreibe ich ja jetzt mit meinem alten Board. Es war ja auch mein Anfangsverdacht und hatte da erst mal ein altes funktionierendes (aber lautes) Netzteil eingebaut. Nur es hatte auch nichts gebracht, keine Reaktion.
    Wie äußert es sich, wenn die CPU sich verabschiedet hat?? Thermische Spuren sind nicht zu sehen.
     
  8. Also die CPU dürfte noch in Ordnung sein, wenn sie
    a) nicht überhitzt, und
    b) nicht über längere Zeit unter Vollast außerhalb der Spezifikation betrieben wurde (sprich 1,8v oder so etwas)
    ganz ausschließen kann man das zwar nicht, aber ich würde sagen zu einem sehr hohen Prozentsatz. Entweder funzt eine Cpu oder nicht. Im Normallfall wird dem Sillizium dann nur durch besagte Methoden der Garaus gemacht.

    Eher würde ich auf eine der restlichen Komponenten tippen. Da musst du Methodisch vorgehen, ausschließen was du kannst. Ich nehm mal an das du die Laufwerke und das Ram ebenfalls testen konntest und auf deinem alten Board betreibst. Na und dann wär da natürlich das Mainboard. Oft geht mal ein Kondensator über den Jordan, also kann auch heute noch passieren. Allzu hohe Lebensdauer habe die nicht. Vielleicht hilft dir der Link weiter, steht hoffentlich auch dabei wie man die defekten Elkos erkennt:
    http://www.tomshardware.com/de/motherboard-reparatur,testberichte-239369.html
    kann natürlich auch einn Haarriss im Mainboard sein, wenns nicht ordentlich festgechraubt war, starken Vibrationen ausgesetzt war oder ähnlichen Kräften.

    Wichtig ist erstmal das du alles mögliche ausschließt. Wenn dann nur CPU und Mainboard übrigbleiben, dann würde ich aufs Mainboard tippen. Vielleicht schaust d dann um auf Nummer Sicher zu gehen bei deinem örtlichen Händler vorbei und fragst ob der deine CPU mal schnell testen könnte. Wenn du Glück hast hat er grad eine passende Konfiguration da und muss nur mal schnell die CPU reinstopfen. Ich denke dafür dürften auch keine bis nur geringe Kosten anfallen. Sonst such dir lieber nen anderen Laden.
    Das gleiche machst du nun mit deinem Mainboard, falls du nicht selber drauf kommst. Spätestens dann dürfte der Fehler gefunden sein. Wenn nicht meld dich nochmal.

    greetz,
    TaktMeister
     
  9. Danke für Deine Antwort TaktMeister, Ich hab mir das alles genau durchgelesen und angeschaut. auf den ersten Blick kann ich keine defekten Elkos finden. Da ich das Board erst 3 Monate alt ist, geht es zurück an den Händler. Der Rest funktioniert ja, nur das ich die CPU nicht testen kann (Computerladen gibts bei uns nicht).
     
Die Seite wird geladen...

Board oder CPU defekt?? - Ähnliche Themen

Forum Datum
Netzteil oder Mainboard defekt? - Echte Herausforderung! Hardware 12. Apr. 2012
Was tun bei fiepender CPU oder Mainboard Notebook? Windows XP Forum 1. Nov. 2009
RAM oder Board oder beides defekt?? Windows XP Forum 26. Nov. 2007
Alles Onboard oder extra Karten? Hardware 8. Okt. 2007
HDD oder Mainboard? Hardware 17. Juni 2007