Bootproblem

Dieses Thema Bootproblem im Forum "Treiber & BIOS / UEFI" wurde erstellt von ps2man, 26. Feb. 2005.

Thema: Bootproblem Hall Leute Bei mir kommt beim Start zuerst ein schwarzes Fenster, wo er die beiden SATA Festplatten anzeigt. Dann...

  1. Hall Leute

    Bei mir kommt beim Start zuerst ein schwarzes Fenster, wo er die beiden SATA Festplatten anzeigt.

    Dann kommt ein zweiter schwarzer Bildschirm Realtec Gigabit Ethernet Controller mit einem Ladebalken. Der sucht ziemlich lange, dann kommt die Meldung No bootable File recieved etc. Erst dann kommt der Windows Balken

    Kann man das irgendwie deaktiveren, damit der nicht so lange lädt ?

    MfG
    ps2man

    PS: Das Problem besteht erst seit paar Stunden, als ich paar Lüfter angeschlossen habe, vorher hatte ich das Problem nocht nicht, dass der Balken so lange sucht.
     
  2. Schalt mal im Bios aus, dass er über Lan booten will ;)
     
  3. Hallo Schmani

    Bin nicht so der Bios Experte

    Wie heißt diese Einstellung genau, bzw. wo finde ich diese ?

    Danke schonmal für deine Antwort / Hilfe

    LG
    ps2man
     
  4. Im Phoenix BIOS geht das so:
    Advanced BIOS Features/First Boot Device <---dort dann um über festplatte zu booten HDD-0 einstellen.
    Bei anderen BIOS sollten die Optionen so, oder so ähnlich lauten
     
  5. Hallo Ich bins nochmal

    Habe diesen linke gefunden http://www.nickles.de/static_cache/537663856.html und habe im Prinzip genau das selbe Problem.

    Hier steht jetzt immer die Nachricht: Starting Flash Recovery press Y to begin, press N to exit. Wenn ich Y (bzw. Z) drücke fängt der PC wie wild an zu piepsen und nichts geschieht ...

    Was tun ?

    mfg
    ps2man
     
  6. Hi

    willst Du Dein Bios flashen?

    Wenn nicht keine Taste drücken sondern einfach weiterlaufen lassen !

    Greetz
     
  7. Problem beseitigt : )

    Einfach 1st Boot Device: HDD mit Windows
    2nd Boot Device: DVD Laufwerk
    3rd Boot Device: 2te Sata

    Danke trotzdem an alle die geholfen haben
     
Die Seite wird geladen...

Bootproblem - Ähnliche Themen

Forum Datum
Bootproblem nach Downgrade von Win 10 Windows 7 Forum 29. Mai 2016
Bootproblem Windows XP Forum 28. Apr. 2013
Bootproblem D: Windows XP Forum 17. Dez. 2010
Bootproblem mit compbat.sys Windows XP Forum 16. Aug. 2009
bootproblem mit wechselrahmen Windows 7 Forum 26. Jan. 2009