Bootproblem

Dieses Thema Bootproblem im Forum "Hardware" wurde erstellt von MEckI, 22. Feb. 2003.

Thema: Bootproblem Hi Also Rechner P2 400Mhz Board: MSI M6VBE 128MB Ram, 13GB HD Aopen CRW4850 es laesst sich nur von CD booten,...

  1. Hi
    Also
    Rechner
    P2 400Mhz Board: MSI M6VBE
    128MB Ram, 13GB HD
    Aopen CRW4850
    es laesst sich nur von CD booten, ansonsten steht da:

    Verifying DMI Pool Data .....................
    GRUB _


    und der coursor blinkt
    hab linux, windows installiert aber er bootet nicht von der platte

    weis jemand rat ?
     
  2. Hi, was ist im Bios eingestellt? Unter : Boot from?
     
  3. da hab ich alles schon ausprobiert
    aber wie es aussieht liegt es einfach an der pladde
    hab jetzt ne 4Gb Fujitsu dran und damit geht es
    rätdelratend !!!
     
  4. aber diese 13GB platte läuft an ner anderen kiste auch nicht,
    das selbe problem mit dem GRUB _
    hat jemand nen tip was das sein koennte
     
  5. Platte kaputt........ :'(
     
  6. waer schade da es ne austauschplatte ist. aber es laesst sich ja ne installation durchfuehren nur dann wenn der rechner von der platte booten soll kommt das besagte
    GRUB _
     
Die Seite wird geladen...

Bootproblem - Ähnliche Themen

Forum Datum
Bootproblem nach Downgrade von Win 10 Windows 7 Forum 29. Mai 2016
Bootproblem Windows XP Forum 28. Apr. 2013
Bootproblem D: Windows XP Forum 17. Dez. 2010
Bootproblem mit compbat.sys Windows XP Forum 16. Aug. 2009
bootproblem mit wechselrahmen Windows 7 Forum 26. Jan. 2009