ewig lange Bootzeit nach Aufrüstung auf SATA

Dieses Thema ewig lange Bootzeit nach Aufrüstung auf SATA im Forum "Hardware" wurde erstellt von jeti, 8. Dez. 2006.

Thema: ewig lange Bootzeit nach Aufrüstung auf SATA Ich dachte eigentlich schon nen anderen Thread gefunden zu haben, aber irgendwas ist wohl schief gelaufen, also...

  1. Ich dachte eigentlich schon nen anderen Thread gefunden zu haben, aber irgendwas ist wohl schief gelaufen, also nochmal in nem neuen Thread:

    Ich habe mir vor kurzem zu meinem bestehenden System (siehe unten) incl. NForce2 Board eine
    neue SATA (Samsung 160 GB) Platte gekauft und wollte nun natürlich diese vermeindlich schnellere Platte als Bootpartition nutzen.

    Ich habe also Windows XP (SP2) auf dieser Platte installiert, was soweit auch wunderbar funktioniert hat.
    Der Bootvorgang verlief auch bis dahin weitestgehend normal. Nachdem ich alle Treiber installiert habe (neuester NForce Treiber, neueste Treiber fürs Board) verlief der Bootvorgang viiiieel langsamer als vorher.

    Zuerst hab ich versucht ein BIOS Update durchzuführen, leider ohne nennenswerten Geschwindigkeitsvorteil. Habe die neuen Treiber runtergeschmissen und durch ältere ersetzt - auch kein Erfolg...

    Der Bootvorgang sieht folgendermassen aus:
    - RAM, IRQs und Laufwerke werden schnell erkannt,
    - dann wird (wie immer) der Bildschirm schwarz
    - nach kurzer Zeit wird er etwas heller. Als wenn der Rechner nach irgendwas sucht....
    - nach ein paar weiteren sekunden sieht man stark abgedimmt das Windowsbild
    - nach 15-20 sekunden wird das Bild dann deutlich und der Ladebalken erscheint
    - nach 2-3 weiteren sekunden blinken die Birnen auf der Tastatur.
    - nach ca. 10 weiteren sekunden kommt der Willkommensbildschirm
    - ca. 15 sekunden weiter erscheint der Windows Desktop
    und nach ner weiteren halben minute kann ich dann endlich damit arbeiten.

    Wärend des Betriebs läuft dann scheinbar alles normal.

    Das kann doch nicht normal sein!? Mein in die Jahre gekommenes Notebook bootet
    mit der selben Installation drei mal so schnell.... :knuppel2:
     
  2. Hast du feste IP's vergeben?
     
  3. japp!
     
  4. In den Ordneroptionen Nach Netzwerklaufwerken und Druckern suchen aktiviert?
     
  5. das müsste ich nachher mal nachschauen!

    Gibts noch andere Möglichkeiten? Ich meine, zuerst ist das booten schnell und nach der Installation der Mainboard Treiber (egal welche) dauert es sehr lange...) Diese Funktion wird ja vorher auch schon eingestellt worden sein
     
Die Seite wird geladen...

ewig lange Bootzeit nach Aufrüstung auf SATA - Ähnliche Themen

Forum Datum
Rechner braucht ewig lange zum hochfahren Hardware 11. Okt. 2007
win 7 64 bit Update Phase 3 von 3 dauert ewig ? Windows XP Forum 29. Feb. 2012
Ruhezustand braucht ewig bis zur Reaktivierung Windows XP Forum 13. Feb. 2011
Windows-Updates - und ewig grüßt das Murmeltier Windows-Updates 11. Juni 2013
Computereinstellungen werden übernommen dauert ewig Windows XP Forum 17. Dez. 2012