Festplatteneinbau Fehlermeldung kein installierter Dienst

Dieses Thema Festplatteneinbau Fehlermeldung kein installierter Dienst im Forum "Treiber & BIOS / UEFI" wurde erstellt von Kollege, 18. Aug. 2004.

Thema: Festplatteneinbau Fehlermeldung kein installierter Dienst Nach Einbau einer neuen Festplatte unter Windows XP wird diese im bios erkannt. Auch Windows erkennt die Festplatte...

  1. Nach Einbau einer neuen Festplatte unter Windows XP wird diese im bios erkannt. Auch Windows erkennt die Festplatte mit 153 GB (Größe 160GB).
    Bei jedem Neustart kommt jedoch die Meldung Treiberinstallation fehlgeschlagen. Der angegebener Dienst ist kein installierter Dienst.

    Im Gerätemanager steht dann vor der Festplatte ein gelbes Rufzeichen.

    Festplatte Windows an Primär master
    Festplatte Neu an Primär slave

    Board Asus A7A266
    Ali Chipsatztreiber neuste Version

    Hänge ich die alte Festplatte wieder an Primär slave erfolgt keine Meldung und im Gerätemanager ist alles O.K.
     
  2. Sind die Jumper richtig gesetzt?
     
  3. ja mehrmals überprüft.
    das gleich Problem trat jetzt auch bei einer 80 GB Festplatte auf. (testweise)
    Es liegt also nicht an der einen Festplatte.
    Was kann man noch überprüfen?

    Bitte um Antwort.
     
  4. schon mal probiert, die Platten am IDE-Kabel auszutauschen, also vom mittleren auf den hinteren und umgekehrt?
     
Die Seite wird geladen...

Festplatteneinbau Fehlermeldung kein installierter Dienst - Ähnliche Themen

Forum Datum
Tevion,Festplatte,Externe Festplatte,Windows XP,Festplatteneinbau Windows XP Forum 10. Dez. 2009
Festplatteneinbau mit installiertem Betriebssystem Hardware 24. Juni 2007
Festplatteneinbau... Hardware 24. Jan. 2007
zu wenig Platz zum Festplatteneinbau Hardware 19. Jan. 2006
Bootsektor erneuern nach Festplatteneinbau Windows XP Forum 30. Aug. 2004