Hauppauge Win TV-PCI-FM, Modell 718

Dieses Thema Hauppauge Win TV-PCI-FM, Modell 718 im Forum "Hardware" wurde erstellt von Fahrrad, 1. Nov. 2007.

Thema: Hauppauge Win TV-PCI-FM, Modell 718 Nach Einbau in einen neuen PC (Win XP) hat obige TV/Radio-Karte kein Tonempfang, Bild ist nach wie vor vorhanden....

  1. Nach Einbau in einen neuen PC (Win XP) hat obige TV/Radio-Karte kein Tonempfang, Bild ist nach wie vor vorhanden. Alle Einstellungen, bez. Ton, zeigen die Betiebsbereitschaft an.
    Der Ton ist sonst am PC, CD-Musik oder DVD-Film in gewohnter Art zu hören.
    Der Stecker von der TV-Karte zur Soundkarte ist vorhanden.
    Was habe ich bisher falsch gemacht ? Wer von Euch hilft mir weiter ?
    Vielen Dank im Voraus, Euer Fahrrad
     
  2. Hallo

    bei einigen TV-Karten kann man das Soundkabel verdrehen, vielleicht hattest du es verdreht?
     
  3. Vielen Dank Friese,
    Du hast ja hundertprozentig recht, doch ich stehe immer noch wie die Kuh vor'm neuen Scheunentor !
    Bis bald, mal mehr
    Gruß vom Fahrrad
     
  4. Line-in der Lautstärkereglung ist ausgewählt?
     
  5. Vielen Dank Tom33,
    der Stecker in der TV/Radio-Karte ist in line out und in der Soundkarte in line in.
    Erffolg: Alles gut zu sehen, aber weiterhin ohne Ton. Lautsiärkenreglung, alles voll Power und kein Ton aus
    Viele Grüße von Fahrrad
     
Die Seite wird geladen...

Hauppauge Win TV-PCI-FM, Modell 718 - Ähnliche Themen

Forum Datum
Kann im Mediacenter von Win7 Home premium keine Verbindung zur Hauppauge 1300 Karte herstellen Hardware 25. Juli 2010
Windows7 und Hauppauge Hardware 7. Jan. 2010
Hauppauge WinTv Nova CI unter Windows 7 Ultimate 64bit Treiber & BIOS / UEFI 18. Sep. 2011
Hauppauge WinTV-HVR 900 kein Ton Audio, Video und Brennen 20. Feb. 2011
Hauppauge HVR-2200 - Empfang nur mit vertauschter Koax-Belegung Windows XP Forum 27. Aug. 2010