Internetverbindung bricht ab ...

Dieses Thema Internetverbindung bricht ab ... im Forum "Sonstiges rund ums Internet" wurde erstellt von Osana, 2. Feb. 2005.

Thema: Internetverbindung bricht ab ... Habe nach dem Einbau von einem neuen motherboard (2,4 GHz/ Pentium 4/ 768 MB Ram) und Ram (auch SP2 bei XP) das...

  1. Habe nach dem Einbau von einem neuen motherboard (2,4 GHz/ Pentium 4/ 768 MB Ram) und Ram (auch SP2 bei XP) das Problem, dass die Internetverbindung nach einiger Zeit (mal nach 30 Min., mal nach ca. 90 Min.) auf NULL geht. Ansonsten läuft es wie eh und jeh gut mit stabilen Verbindungsraten. Wenn ich den Rechner neu hoch fahre, läuft es auch wieder stabil und gut!

    Was ich bisher versucht habe:
    - Störungen des Providers (GMX) ausgeschlossen
    - mit T-DSL SpeedManager die DSL-Verbindung optimiert
    - neue Treiber für`s Modem (MicroLink ADSL fun USB) installiert
    - das Modem von der Wärmequelle entfernt
    - die DSL-Verbindung durch die Telekom überprüfen lassen
    - einen anderen USB- Anschluss mit Neuinstallation des Modems

    Hat alles nicht zum Erfolg geführt. Würde jetzt das Modem austauschen oder hat jemand eine andere Idee?
     
  2. Hi!

    Falls du WLAN hast!

    ...nicht versucht hast du...

    - Deaktivierung der IEEE 802.1X - Authentifizierung für das Netzwerk

    und


    Gruß
    DerBozz
     
  3. danke für den Hinweis, doch habe ich kein WLAN (s. Modem).
     
  4. Habe eine unerwartete Lösung gefunden. Ist vielleicht auch für Andere interessant?!
    Habe das Netzwerksymbol mit der Meldung keine oder eingeschränkte Konnektivität deaktiviert (nur die Meldung) und Netz und Modem laufen wieder einwandfrei.
     
  5. Hallo,

    kämpe gerade mit den gleichen Problemen. DSL-Verbindung bricht einfach ab. Habe jetzt bei Netzwerkverbindungen - Eigenschaften -Allgemein - Benachrichtigen, wenn diese ... deaktiviert. War dies richtig ?

    Danke für die Antwort

    Lothar
     
  6. hey, bei mir passiert das mit dem modem immer - aber bei mir geht nicht die verbindung auf 0 (null) sondern das Inet wird getrennt :[
     
  7. Leider hat bei mir die Deaktivierung des Netzwerksymbols nur kurzfristig Hilfe gebracht. Ich habe danach mein Modem ausgetauscht und nun läuft es dauerhaft stabil mit guten Verbindungsraten! Es lag also an meinem Modem. War auch die letzte Möglichkeit :)

    osana
     
  8. jo danke für den tipp @Osana

    habe auch schon seit längerem dieses problem gehabt ... dank dir nicht mehr :D
     
  9. and me :] ?
     
  10. NeKs - wie gehst du denn rein? Über eine software wie von GMX, freenet, AOL & Co angeboten oder über eigene DFÜ-Verbindung?
    Bricht die Verbindung immer nach der gleichen Zeit ab, oder ist es nicht berechenbar?
    Hast du schon mal einen DSL-Test/ -optimierung durchgeführt?

    osana
     
Die Seite wird geladen...

Internetverbindung bricht ab ... - Ähnliche Themen

Forum Datum
Internetverbindung unterbricht unterschiedlich Netzwerk 19. Aug. 2014
Internetverbindung unterbricht unregelmäßig Web-Browser 16. Sep. 2013
Internetverbindung bricht gelegentlich ab Windows XP Forum 27. Mai 2013
Problem: Internetverbindung bricht telweise zusammen Netzwerk 10. Nov. 2010
Internetverbindung von Netzwerk bricht ab nach Router/DSL-Modem Neustart wieder Netzwerk 31. Jan. 2008