kein AGP ???Hilfe

Dieses Thema kein AGP ???Hilfe im Forum "Hardware" wurde erstellt von hubbel, 29. Apr. 2005.

Thema: kein AGP ???Hilfe Hi kann mir einer helfen?? ich hab mir eine Radeon 9600XT gekauft aber kann kein AGP einstellen?? die Graka...

  1. Hi kann mir einer helfen??
    ich hab mir eine Radeon 9600XT gekauft aber kann kein AGP einstellen??
    die Graka unterstüzt 8xAGP mein Mainboard AMD Atlon 64 3500 auch.
    Immer wenn ich agp anstelle startet der rechner das sytem neu und stellt alles auf standart.Bitte helft mir!!
    #Danke im voraus
     
  2. ATI CC 5.3
    Mainboard 1.1.018 neuster
     
  3. AMD Ahlon 64 3500 (2.2Ghz)neuer treiber
    Radeon 9600XT 128MB neuer treiber
    1024 Mb Ram
    80GB Festplatte

    srry
     
  4. hab treiber neu installiert im bios agp aktiviert .
    er nimmt das einfach nicht an
     
  5. Was nimmt er genau nicht an ?
    DIe BIOS Einstellung ?
    Die Einstellung im Treiber ?

    BTW: Hier gibt es eine Edit Funktion [​IMG].
     
  6. der rechner im Catalyst 5.3
    die einstellung wird nach dem neustart nicht übernommen
     
  7. hab mich eben erst registriert
    mein rechner ist sowieso komisch drauf .
    eigentlich ist er doch ganz gut aber in spielen ist er net so toll.
    NFSU2 kann ich nur auf 800x600 zocken wenn alles aktiv ist .
    hab ihn schon neu augesetzt hilft nichts
    hast vielleicht tip(tunen)
     
  8. Habs gesehen im Nutzerprofil; das ist trotzdem kein Freibrief für wilde Postingorgien in einem Thread. Also bitte. ;)
    Ist im BIOS AGP 8x eingestellt ?
     
  9. ja
     
Die Seite wird geladen...