Leichtes Rauschen im Hintergrund...

Dieses Thema Leichtes Rauschen im Hintergrund... im Forum "Hardware" wurde erstellt von mcflori, 1. Mai 2003.

Thema: Leichtes Rauschen im Hintergrund... Tach auch ;D Ich habe meinen PC an meine Kompakt-Anlage angeschlossen, also 3,5mm Klinkenstecker auf 2 Chinch =>...

  1. Tach auch ;D

    Ich habe meinen PC an meine Kompakt-Anlage angeschlossen,
    also 3,5mm Klinkenstecker auf 2 Chinch => Video Aux...

    Naja, und wenn ich auf Video/Aux stelle und der PC angeschaltet ist, ist immer so ein kleines Hintergrundbrummen zu hören!

    Woran liegt das?
    Das CD-Rom Laufwerk ist nicht an den Sound angeschlossen

    Habe Sound on Board (Realtek ALC650 6-channel audio On-Board,)
    und das Mainboard MSI K7N2 Delta-L, Sockel A 6570-020R

    Naja...das Problem hatte ich aber auch schon mit meinem alten PC...der hatte auch Sound on Board...da war es aber noch extremer...

    Keiner einer helfen? ???
     

  2. HAMMERGEIL!!!!
    Das Forum ist echt genial *freu freu freu*

    Schnelle Antwort und es war der Stecker :p

    GEIL!

    Vielen dank für die super schnelle Antwort!
     
  3. Aber klar doch. Immer wieder gerne ;D
     
  4. muss ich echt sagen

    geil, dass es solch ein forum gibt!!! Respekt!
     
Die Seite wird geladen...

Leichtes Rauschen im Hintergrund... - Ähnliche Themen

Forum Datum
Ist C++ die leichteste Programmiersprache? Webentwicklung, Hosting & Programmierung 20. Nov. 2004
seltsames Rauschen Windows XP Forum 17. März 2008
lässtiges Rauschen Windows XP Forum 21. Okt. 2007
Rauschen beim Brennen? Windows XP Forum 28. Mai 2007
Statt Sound nur noch Rauschen Windows XP Forum 13. Apr. 2007