Mainboard spinnt

Dieses Thema Mainboard spinnt im Forum "Hardware" wurde erstellt von -inferno-, 28. Mai 2005.

Thema: Mainboard spinnt Moin erstma, ich hab da ein prob. mit meinem mainboard (asus A7V880). normaler weise hab ich einen Amd Athlon...

  1. Moin erstma,

    ich hab da ein prob. mit meinem mainboard (asus A7V880).

    normaler weise hab ich einen Amd Athlon 2400+ mit 2 Ghz (man glaubt es nicht aber er läuft) so aber seit dem ich das neue board hab zeigt es mir nur noch einen amd 1600+ mit 1,5 Ghz an.

    bios update hab ich schon gemacht. also woran kanns liegen?
     
  2. Stell mal im BIOS wieder den richtem FSB ein.
     
  3. Welches neue Board, und welches alte Board ? :p
    Braucht Du eine Anleitung zum Übertakten (auf welchem Board auch immer) ? ::)
     
  4. na das asus is mein neues board. sonst hät ich es ja nicht erwähnt.

    kann mir ma wer sagen wie ich den fsb wieder richtig einstelle? und wieso is der verstellt?
     
  5. Stell doch im BIOS einfach mal wieder die Default-Werte ein.
     
  6. denkst das hab ich noch nich gemacht? danach is es das gleiche wie vorher. das is ja mein problem
     
  7. Komm mal wieder runter. Woher sollen wir riechen, was du gemacht hast und was nicht, wenn ud es uns nicht mitteilst? Wir sitzen nicht vor deinem Hobel.

    Du musst den FSB korrekt einstellen, wie MrOrange schon schrieb. Im Handbuch ist das übrigens beschrieben: Advanced - Jumper Free Configuration - AI Overclock Tuner auf Manuell - CPU Frequency einstellen (müsste auf 166MHz gestellt werden).
     
  8. :'( es tut mir so leid. das war nicht böse gemeint.
    vielen dank hast mir sehr geholfen :D
     
Die Seite wird geladen...

Mainboard spinnt - Ähnliche Themen

Forum Datum
PC spinnt - Mainboard kaputt???? Hardware 5. Mai 2005
Mainboard Windows 8 Forum 28. Juni 2015
Mainboard Bundle [Intel CPU] gebraucht kaufen ? Sonstiges rund um den PC & Kaufberatung 25. Nov. 2014
Windows7 Home Premium: Neuinstallation auf altem Mainboard klappt nicht! >>>>WICHTIG<<<< Windows XP Forum 7. Jan. 2012
nForce4 Mainboard + Win7 x64 = USB Problem Hardware 2. Jan. 2012