Mehrere Probleme seit kurzem mit Rechner!

Dieses Thema Mehrere Probleme seit kurzem mit Rechner! im Forum "Hardware" wurde erstellt von apollo00, 24. Jan. 2010.

Thema: Mehrere Probleme seit kurzem mit Rechner! Hallo Leute. Ich benutze nun seit etwas über einer Woche Win7 Home Premium 64 BIT! Habe davor auch einen...

  1. Hallo Leute.

    Ich benutze nun seit etwas über einer Woche Win7 Home Premium 64 BIT! Habe davor auch einen Hardwaretest laufen lassn und alles passte.

    Doch seit dem ich das Betriebssystem habe, ca 1-2 Tage danach fingen die Probleme an.

    1. Beim Systemstart, und auch mehrmals während dem normalen Benutzen laufen die Lüfter bei mir total laut und das ca 1 max 2 minuten lang, durch den taskmanager konnte ich aber während desen keine erhöhten CPU oder speicherbelastung feststellen, daher stehe ich hier vor einem Rätsel.

    2. Wenn sich das System nach der eingestellten zeit in den Energiesparmodus setzt, und ich es wieder benutzen will, kann ich paar Minuten was machen, dann habe ich meistens einen Systemabsturz mit einer ganz kurzen Bluescreeneinblendung, dann startet der Rechner von selber neu.

    3. Wenn ich den Energiesparmodus oft manuel (versehentlich) meistens aktiviere und dann wieder beende passiert es oft das der Rechner regelrecht einfriat, sprich es bewegt sich die Maus nicht mehr und ich kann auch Taskmanager für einen Neustart oder dergleichen nicht mehr aufrufen, dies passierte mir nun auch schon 2x während dem normalen Benutzen das der Rechner aufeinmal einfriert regelrecht und hier hilft dann nur noch ein manueller Reset.

    bin mit meinem Latein etwas am Ende :). Und hoffe das mir hier wer helfen kann ;).

    Mein System:

    Windows 7 64 Bit Home Premium
    Intel Core 2 Duo E8400 box 6144kb 64 Bit
    2x Corsair XMS2 CL 5, pc6400/800 2048MB
    Gigabyte EP-45-DS3
    Nvidia Geforce GTX 260
    WD Caviar SE16 500 GB SATA2 16 MB
    Gehäuse: Antec Nine Hundred, ATX ohne Netzteil (Welches Netzteil eingebaut ist weiß ich nicht mehr hat aber bis dato wunderbar funktioniert)
     
  2. Fang mal mit Abschalten automatischer Neustarts bei Fehlern an

    Systemsteuerung/System/Links oben Erweiterte Systemeinstellungen/Erweitert/Starten und Wiederherstellung/Einstellungen/unten Systemfehler - Haken raus bei Neustart.............
    Du solltest dann eine BlueScreen bekommen - von dem schreibst Du dann die Meldung ab ( ggf Pausetaste)
    und zwar exakt die Stopfehlerzahl und wenn vorhanden den Dateinamen
    wie zB hier
    http://www.jasik.de/shutdown/stop_fehler.htm#1E

    Das dann hier posten oder selbst dort bzw bei bing/google nachschauen
     
  3. Hallo!

    Also Programme werden bei mir Ausser dem Betriebssystem selber nur 3 gestartet alles andere habe ich schon immer manuell ausgeschaltet, und sogar noch um 2 Programme weniger als damals unter Vista.

    Habe aber das mal so gemacht wie du es geschrieben hast, allerdings bekam ich keinen Bluescreen, auch nicht nach einem Neustart!? Oder muss ich hier eventuell eine Systemwiederherstellung durchführen? War mir da nicht so sicher :).
     
  4. Abwarten, ob einer kommt..........sonst mal Ereignisanzeige aufrufen.
     
  5. So hab nun etwas in der Ereignisanzeige rumgeschaut

    Bei einem Kritischen Fehler Habe ich diese genaueren Informationen raussuchen können:

    - System

    - Provider

    [ Name] Microsoft-Windows-Kernel-Power
    [ Guid] {331C3B3A-2005-44C2-AC5E-77220C37D6B4}

    EventID 41

    Version 2

    Level 1

    Task 63

    Opcode 0

    Keywords 0x8000000000000002

    - TimeCreated

    [ SystemTime] 2010-01-22T15:32:01.409213900Z

    EventRecordID 4915

    Correlation

    - Execution

    [ ProcessID] 4
    [ ThreadID] 8

    Channel System

    Computer Mario-PC

    - Security

    [ UserID] S-1-5-18


    - EventData

    BugcheckCode 0
    BugcheckParameter1 0x0
    BugcheckParameter2 0x0
    BugcheckParameter3 0x0
    BugcheckParameter4 0x0
    SleepInProgress false
    PowerButtonTimestamp 0


    Habe zwar auch etliche Meldungen unter Fehler aber dies alles rauszukopiern möchte ich jetzt nicht da ich nicht weiß ob das überhaupt das gesuchte ist, und ich hier nicht zu viel spamen möchte.

    Ansonsten ändere ich die Einstellungen für den Energiesparmodus wieder und warte dann ab, hab diese Funktion nun nämlich gänzlich deaktiviert
     
  6. Kannst Du Englisch - dann erfreu Dich mal an diesem hier
    http://social.technet.microsoft.com...f/thread/a611d79d-9865-4a8e-917b-74b0a891912f
    Ich quäl mich gerade durch.............
    Speichertest wäre gut - und einige hatten Glück mit Grafikkartentreiber-Update
    Einer hatte Erfolg mit DriverGenius
    http://www.wintotal.de/softwarearchiv/?rb=2025&id=2489

    Das dürfte auf Dich zutreffen. Wenig befriedigend.
     
  7. speichertest werd ich morgen mal machen hab mir e dafür memtest86+ geladen, und werds dann mal durchlaufen lassen,
    Grafikkartentreiber sowieso andere Treiber halte ich schon fast ein Jahr mit Driver Genius am laufenden Stand.

    Diesen Link von dir werd ich mir morgen mal genauer anschauen mein Englisch ist zwar nicht das beste, aber vl kann mir hier ja das Sprachtool von google weiterhelfen :)
     
  8. Hab gerade etwas ergänzt - DriverGenius :D

    Einer hat dies geschrieben
     
  9. Also im Grunde kann es eine ganze Liste von Problemen sein gg!!
    Genius nicht empefehlenswert?

    Oh das mit den Festplatten habe ich erst jetzt gelesen, werd aber nicht ganz draus schlau !?
     
  10. DG gut!
    WesternDigital scheint bei einigen Probleme zu machen.
    Empfohlen wird auch Update von Bios und Chipsatztreibern - ich bin aber noch nicht ganz durch - Monsterthread.
    Du fällst unter Kategorie Spontanreboots und BugCheck 0[br][br]Erstellt am: 24.01.10 um 23:26:48[hr][br]
    Der hat Qualitätsspeicherriegelpaare - sind für 1066 - crash - bei 800 stabil..........

    Derselbe Poster reitet drauf rum, dass RAM, CPU und MB müssen exakt zusammenpassen - scheint so als ob RAM und MB bei 1066 köönen - aber nur mit einem passenden Prozessor.
    Dreiviertel die Seite runter - Poster heisst passionfly1

    Ach und noch was: hast Du zufällig ein Gigabyte-Mainboard?
    Da wird wiederholt der Verdacht geäussert, dass Boards dieses Herstellers Probleme machen mit dem FSB
    ( erinnert mich dunkel daran, dass es das schon vor Jahren gab - FSB anders/höher als vom Hersteller angegeben - ich muss da noch mal in Ruhe nachschauen - es gab da ein Programm mit dem man das kontrollieren konnte).

    Nachtrag - weiterführende Infos
    http://www.tomshardware.com/de/enthuellung-fsb-tricks-der-board-hersteller,testberichte-317-3.html
    http://www.tomshardware.com/de/QDI-Asus-Shuttle-ubertakten,testberichte-315.html
    http://www.google.de/search?hl=de&a...ktung+ab+werk&btnG=Google-Suche&meta=
    Das las ich auch von Gigabyte und anderen.
    Diagnosetools und Korrekturtools:
    CPU-Z in Kombination mit SetFSB
    http://www.wintotal.de/softwarearchiv/?id=1124
    http://www.wintotal.de/softwarearchiv/?rb=2051&id=469
    http://www13.plala.or.jp/setfsb/
    http://www.cpu-cool.de/index.html
    http://www.pc-erfahrung.de/prozessor/cpu-overclocking/allgemeineanleitung.html

    Hab zuende gelesen - und bin platt lies das alles mal
    http://social.technet.microsoft.com...f/thread/a611d79d-9865-4a8e-917b-74b0a891912f
    vielleicht findest Du da doch noch etwas
    und wenn alles zu sehr nervt - Energieoptionen mal ne Zeit ändern..........

    Gerade gesehen - Du hattest ja schon geschrieben - Gigabyte und WD.
    W7 scheint besonders ( aber nicht nur) in der 64er Variante sehr anspruchsvoll zu sein was die Qualität und das Zusammenspiel der Hardware und Treiber angeht ::)
     
Die Seite wird geladen...

Mehrere Probleme seit kurzem mit Rechner! - Ähnliche Themen

Forum Datum
Mehrere Probleme mit Windows 10 Windows 10 Forum 22. Okt. 2015
Mehrere Festplatten - Probleme beim Booten Windows XP Forum 12. Juni 2011
Mehrere Probleme: Touchpad, Fn Funktion, Monitorkalibrierung Hardware 3. Aug. 2009
Urplötzliche morgendliche Startprobleme mehrerer Clients in Windows 2000 Domain Windows XP Forum 23. Aug. 2008
Mehrere Probleme Windows XP Forum 28. Jan. 2008