MoBo Endlosschleife

Dieses Thema MoBo Endlosschleife im Forum "Hardware" wurde erstellt von ITM4, 19. Juli 2007.

Thema: MoBo Endlosschleife Hallo zusammen, dank der Hilfe hier konnte ich mein Problem -->...

  1. Hallo zusammen,

    dank der Hilfe hier konnte ich mein Problem -->

    http://www.wintotal-forum.de/index.php/topic,134813.0.html erfolgreich lösen :)

    NUR , jetzt habe ich folgendes Problem - nach dem Starten den PC´s komme ich nicht mehr aus

    der BIOS-Routine heraus - es zeigt sich folgendes Bild:

    [​IMG]

    Ich kann nun mit Entf ins BIOS direkt um alle Einstellungen, wie Uhrzeit, Bootreihenfolge etc. einstellen.

    Soweit so gut - ich habe eingestellt 1st BootDevice HDD (selbstverständlich auch gespeichert) damit die Kiste von der FP bootet .

    Macht er aber nicht - es erscheint statt dessen wieder folgender Screen:

    [​IMG]

    Eben eine Endlosschleife

    Auf der FP befindet sich XPHome und einige Prog´s..

    Was mache ich falsch bzw. wo liegt mein Fehler ?

    Dankeschön im Voraus,

    ITM4
     
  2. Hallo

    du hast scheinbar doch nicht abgespeichert

    kannst überall und jederzeit im Bios mit F10 Taste tun .

    solltest du ne Raid Festplatte drin haben müsste ich kneifen

    Hast du die Platte als Master drin und die Boot reihen folge richtig eingestellt ??

    mfg mister x
     
  3. Hallo ,

    zunächst mal danke für die Antwort :)

    Zu 1 >> ich HABE mit F10 abgespeichert

    Zu 2 >> Die FP ist als Master gejumpert u. hängt am IDE1

    Zu 3 >> Die Bootreihenfolge ist 1-HDD / 2-CD / 3-Disk

    Das ist ja das erstaunliche für mich.... :?

    ITM4
     
  4. Hi,

    was passiert wenn du die Tabulator-Taste drückst, siehst du dann ne Fehlermeldung?
    und was geschieht wenn du die Bootreihenfolge auf CD (natürlich mit startbarer CD) änderst?
     
  5. Hallo xcross,

    1) wenn ich die TAB-TAste drucke bekomme ich die Auswahl von was ich booten will
    HDD >> Floppy

    Egal was ich dann drücke, die BIOSRoutine beginnt von vorne....

    2) die CD läuft an und macht dann NICHT mehr weiter

    Ich habe bereits die RAM-Speicher getauscht, BIOS-Batterie gewechselt, IDE-Kabel gegen nagelneue getauscht,
    immer wieder das gleiche....

    Ich vermute einfach mal, das das Board einen Schaden hat - werde mal bei ALTERNATE anrufen.

    Was meint Ihr , sollte ich mal den Speichertakt manuell ändern ?

    ITM4
     
  6. Hallo


    ich weiß jetzt ja nicht aber sollte die nicht IDE 0 hängen statt auf IDE 1 ?? b.z.w Primary master , bei dir müsste die Platte richtig in den Blauen IDE Controller rein


    stell mal als Boot Folge als auf HD 1 / Hd0 oder eben auf CD wenn du von CD Booten willst


    an Defektes Mainbord glaub ich eher nicht , eher an macke der Festplatte , hängt an der Festplatte noch CD / DVD / oder brenner dran ??


    mfg mister x
     
  7. Die Platte hängt mit dem blauen Ende am MoBo - das andere in den FP

    Es hängt KEIN Brenner o.ä. mit dran ...


    Wie gesagt, wenn ich als 1st Boot-Device CD einstelle , läuft das LW an und dann ....... BIOS Routine

    Laut Aussage Alternate scheint doch das Board einen Treffer zu haben - wird anstandslos getauscht ;) ;)

    Ich schau´einfach mal was mit dem Neuen passiert ... ::)

    Danke an alle Helfer und Gedankenmacher :) :),

    ITM4
     
  8. hallo

    Ok aber nimm mir nicht krum aber du bist schon vom Glück verfolgt .

    und an ein Defektes Mainbord glaub ich nicht

    mfg mister x
     
  9. Na dann sag mir doch an was es liegen soll, wenn sogar 2 Techniker von ALTERNATE sagen das MoBo ist hinüber :? :?

    ITM4
     
  10. Hallo

    die möglichkeiten sind da so vielseitig .

    könnte sein das Mainbord Konakt am gehäuse hat ( sehr wahrscheinlich und typisch für dein problem ) , die Festplatte kann ne macke haben( hast du mal ne andere probiert )

    das müsste was mir mal passiert ist das ein Mainbord einfach gewisse CD Rom Hersteller einfach nicht mochte und es darum nicht geht .

    verkehrte Bios einstellung könnte es sein .

    Speicher könnte sich mit dem Mainbord nicht vertragen ( hast mal Im Handbuch Gelesen welche er mag steht drin , alles andere ist Glücksache .

    Hast um Bios mal die ATA Funktionen ausgeschaltet ??

    sind die Stecker für Power , Reset u.s.w richtig angeschlossen

    Im Handbuch seite 24 / abschnitt 1.9 ist der Jumper für Clear Cmos richtig auf 1-2 ?? gesetzt ??

    Ich würd mal ASUS anrufen unter der normalen ruf Nr und mich dann zum Support verbinden lassen ( spart die 0180 gebühr wenn man Telefonflatrat hat ) , die können bestimmt weiter helfen die kennen ihre Produkte .

    aber egal kannst es auch zu Alternate senden , natürlich Tauschen die es lieber aus wegen Kunden zu Friedenheit , ein Kauf vor Ort hätte sicher kaum mehr oder gleich viel gekostet ( rechnet man mal das Porto und die telefon gebühren hinzu )

    Und den anruf bei Alternate Hotline , und jetzt das zurück senden ( glaube musst du auch selber Zahlen weiß es jetzt nicht genau )

    Händler vor Ort da hätte man es kurz angeschaut ein Techniker und dann problem gelöst oder sofort getauscht .

    mfg mister x
     
Die Seite wird geladen...

MoBo Endlosschleife - Ähnliche Themen

Forum Datum
MoBo tauschen - einfach so möglich!? Hardware 30. März 2016
Stecker MoBo Hardware 16. Juli 2007
mobo, eure favoriten Sonstiges rund um den PC & Kaufberatung 18. Jan. 2007
AMD Prozessor - nur welcher und Graka dasselbe, sowie Mobo Sonstiges rund um den PC & Kaufberatung 22. Juni 2005
Omg...wieder ein neues 478 MoBo Sonstiges rund um den PC & Kaufberatung 5. Mai 2005