MSI Platinium 2 derbe Probleme

Dieses Thema MSI Platinium 2 derbe Probleme im Forum "Hardware" wurde erstellt von j3nga, 25. März 2005.

Thema: MSI Platinium 2 derbe Probleme Hallo, ich fang mal ganz von vorne an. Eigentlich lief mein System immer recht stabil. Ab und an hatte ich beim...

  1. Hallo,

    ich fang mal ganz von vorne an.
    Eigentlich lief mein System immer recht stabil. Ab und an hatte ich beim Windowsstart die Meldung, dass Nvidea Raid einen Fehler hat .., aber es lief alles.
    Dann kam noch CORE-Center does not support your Motherboard. Naja das hab ich
    nicht so eng gesehen.

    Das größere Problem war dann, dass ich anfangs beim Systemstart die Meldung bekam Die Grafikkarte wurde aufgrund mangelder Energieresourcen auf ein niedriges Niveau gesetzt um sie nicht zu beschädigen. Nach einem NEustart war das aber auch wieder weg.

    Diese Meldung kam dann aber seit 2 Tagen im laufenden Betrieb beim Online SPielen und die Framerate ging von 80 auf 20 runter. Neustart und es ging wieder.


    Naja gestern neues Netzteil gekauft und dachte nun geht wieder alles, aber die Meldung kam weiterhin.

    Nun wird es noch schlimmer. Nach einem Neustart konnten aufeinmal die Realtek Onboard Netzwerkkarte und IEEE-1394 VIA OHCI... nicht installiert werden.
    Sound ging auch keiner mehr.

    Habe dann Bios Update auf 1.5 gemacht.

    Gut Rechner neu installiert und nichts hat sich getan.
    Dann hab ich Soundkarte rausgenommen und Onboard-Sound eingeschaltet, auch dieser lies sich nicht installieren.

    Dann hab ich Onboard Sound, Netzwerk Realtek und IEEE im Bios deaktiviert.
    Soundkarte wieder rein und nur Blue Screens, kein booten mehr möglich.

    So nun habe ich keine Ahnung mehr was ich machen kann.
    Wäre für jeden Tipp dankbar.


    Mein System:

    MSI NEO 2 Platinium
    AMD 64 3200 Winchester
    1 Gig Ram
    Geforce FX 5900
    Audigy 2 Soundkarte
    Sata Raid 0 240 gig


    Danke im vorraus
     
  2. Hi

    poste mal Deine Hardwareconfig.

    Sieht fast nach einem Boardfehler aus.
    Wie alt ist das Board ( Gewährleistung)

    Greetz
     
  3. CPU-Eigenschaften:
    CPU Typ AMD Athlon 64 3200+
    CPU Bezeichnung Winchester S939
    CPU stepping DH7-D0
    CPUID CPU Name AMD Athlon(tm) 64 Processor 3200+
    CPUID Revision 00010FF0h

    CPU Geschwindigkeit:
    CPU Takt 2009.51 MHz
    CPU Multiplikator 10.0x
    CPU FSB 200.95 MHz (Original: 200 MHz)
    Speicherbus 200.95 MHz

    CPU Cache:
    L1 Code Cache 64 KB (Parity)
    L1 Datencache 64 KB (ECC)
    L2 Cache 512 KB (On-Die, ECC, Full-Speed)

    Motherboard Eigenschaften:
    Motherboard ID 02/17/2005-MS-7025-6A61CM4DC-00
    Motherboard Name MSI K8N Neo2 Platinum (MS-7025) (5 PCI, 1 AGP, 4 DDR DIMM, Audio, Dual Gigabit LAN, IEEE-1394)

    Chipsatz Eigenschaften:
    Motherboard Chipsatz nVIDIA nForce3 Ultra, AMD Hammer
    Speicher Timings 2.5-3-3-8 (CL-RCD-RP-RAS)
    Command Rate (CR) 2T

    SPD Speichermodule:
    DIMM1: Corsair VS512MB400 512 MB PC3200 DDR SDRAM (2.5-3-3-8 @ 200 MHz)
    DIMM2: Corsair VS512MB400 512 MB PC3200 DDR SDRAM (2.5-3-3-8 @ 200 MHz)

    BIOS Eigenschaften:
    Datum System BIOS 02/17/05
    Datum Video BIOS 07/29/04
    Award BIOS Typ Phoenix - AwardBIOS v6.00PG
    Award BIOS Nachricht W7025NMS V1.5 021705 17:30:38
    DMI BIOS Version 6.00 PG

    Grafikprozessor Eigenschaften:
    DirectX 4.09.00.0904 (DirectX 9.0c)
    Grafikkarte nVIDIA GeForce FX 5900
    GPU Codename NV35 (AGP 8x 10DE / 0331, Rev A1)
    GPU Takt 301 MHz
    Speichertakt 351 MHz

    Sensor Eigenschaften:
    Tsystem 19 °C (66 °F)
    Tcpu 43 °C (109 °F)
    Taux 29 °C (84 °F)
    Fcpu 5444 RPM
    Fcase 3426 RPM
    Vcore 1.42 V
    Vaux 3.38 V
    Vio 3.14 V



    Hoffe so reicht das , wenn nicht bescheid geben und ich lade den kompletten bericht hoch.

    Ansonsten läuft das System normal, stabil und schnell
     
  4. also den onboard sound habe ich nun zum laufen gebracht

    aber

    VIA OHCI konformer IEEE 1394 Hostcontoller und die Realtek Onboard Netzwerkkarte , da is nichts zu machen
     
  5. Hi

    Hast Du die boardeigenen Treiber von der Instalations CD
    aufgesetzt ?

    Wenn nicht bitte machen, oder von der MSI Website herunterladen und
    ausführen.

    Realtek Karte im Bios aktivieren .

    greetz
     
Die Seite wird geladen...

MSI Platinium 2 derbe Probleme - Ähnliche Themen

Forum Datum
Registry First Aid Platinium 6.0 Runtime Error !!! Software: Empfehlungen, Gesuche & Problemlösungen 9. Nov. 2007
Problem: Bios Update MSI K8N Neo2 Platinium (7025) Treiber & BIOS / UEFI 30. März 2005
Geerbten Windows-PC wiederbeleben Software: Empfehlungen, Gesuche & Problemlösungen 14. Apr. 2016
USB Festplatte wiederbeleben? Windows XP Forum 11. Juni 2011
[Artikel] - Alte DOS-Schätze mit DOSBox wiederbeleben Windows XP Forum 6. Mai 2010