Nichts im Vorschaufenster zusehne?!

Dieses Thema Nichts im Vorschaufenster zusehne?! im Forum "Sonstiges rund ums Internet" wurde erstellt von Martin-Illinger, 6. Mai 2004.

Thema: Nichts im Vorschaufenster zusehne?! Hallo, Wie kann es sein das ich nichts mehr im Vorschaufenster von OE sehe? Gibt es einen Registryeintrag dafür den...

  1. Hallo,
    Wie kann es sein das ich nichts mehr im Vorschaufenster von OE sehe? Gibt es einen Registryeintrag dafür den man mal überprüfen könnte oder der noch so ist das man was sehen kann.
    Es werden weder die HTML-basierenden Mails angezeigt, noch die einfachen Text-Mails.

    Hatte jemand auch schon so was mal?

    Ist ein Win 2k Rechner mit IE & OE 6

    Danke
     
  2. hi, ich würde das vorschaufenster ganz deaktivieren, wegen der sicherheit.

    mfg
    mimei
     
  3. Aus Sicherheitsgründen schon, nur an dem Rechner sitzt jemand (meine damin nicht mich!) der gerne seine Nachrichten sehen möchte im Vorschaufenster.
     
  4. normalerweise kannst du das über Ansicht - Layout - Vorschaufenster anzeigen aktivieren....oder hab ich was verkehrt verstanden ???

    pan_fee
     
  5. Leider hast du das bisschen missverstanden, PCDpan_fee. Es ist kein Text mehr im Vorschaufenster zusehen. ???
    Wäre ja nicht ganz so tragisch wenn wenigstens der Text der @-Mail angezeigt werden würde ohne HTML-Verschönerungen.

    Trotzdem danke pan_fee
     
  6. jup....da hab ich was falsch verstanden ;D

    lies hier mal, unter Nachrichtentext leer
    Wenn man Mails oder News lesen möchte, erscheint das Vorschaufenster bei diesem Problem leer
    http://oe-faq.de/antwort5.htm#2.10.1

    pan_fee
     
  7. Danke dir für den Hinweis pan_fee. werde das mal ausprobieren was da dazusteht auf den seiten.
     
Die Seite wird geladen...

Nichts im Vorschaufenster zusehne?! - Ähnliche Themen

Forum Datum
Exchange Offline Defragmentierung bringt nichts Windows Server-Systeme 13. Juni 2015
In Telefon und Modem lässt sich nichts abspeichern Windows 7 Forum 11. Apr. 2015
PC nimmt nichts mehr an...(USB) Hardware 27. Nov. 2014
Nichts geht mehr! Windows 8 Forum 16. Sep. 2014
Windows 8 (64bit) Mega-Problem, Nichts geht mehr Windows 8 Forum 9. Juni 2014