Normale Url öffnet asiatische Seite

Dieses Thema Normale Url öffnet asiatische Seite im Forum "Sonstiges rund ums Internet" wurde erstellt von albatros, 11. Nov. 2011.

Thema: Normale Url öffnet asiatische Seite Hallo, vielleicht ist es ja ein ganz normaler Vorgang, aber für mich ist er neu: Ich habe einen älteren Link in...

  1. Hallo,
    vielleicht ist es ja ein ganz normaler Vorgang, aber für mich ist er neu:
    Ich habe einen älteren Link in meiner Lesezeichensammlung (Opera) angeklickt und bin auf einer rein asiatischen Site gelandet.
    Früher führte dieser Link zu einer Hüttenvermietung in Norwegen, ich weiß aber, dass dort die Besitzer vor einem Jahr gewechselt haben. Und dass die neuen Besitzer auch eine neue Website unter anderer Adresse anbieten.

    Der alte Link:
    http://www.bustad-vanderstaak.com/ führt jetzt nach Asien und zwar mit Opera, MS-IE und Firefox.

    Ist das bei einer Url in lateinischer Schrift normal? Oder hängt das mit irgendwelchen falschen Einstellungen auf meinem Rechner zusammen?
    Thomas

    Win7_x64 Home Premium / Opera
     
  2. Das ist völlig in Ordnung so wie es sich bei dir verhält. Auch eine asiatische Seite kann unter einer normalen .com Domain vorhanden sein.
     
  3. Eine URL wird immer in lateinischer Schrift sein. Das sind die Regeln des Internets.
     
  4. Prima, wieder was dazu gelernt.
    Aber wundern darf ich mich doch trotzdem? Immerhin handelt es sich um eine URL, die aus den Namen eines norwegischen Bauernhofes und einer dort zeitweise lebenden holländischen Familie zusammengesetzt ist.
    Und ich grübel dann gerne weiter: Wahrscheinlich gibt es irgendwo eine Liste über aufgegebene URLs, aus der sich jeder bedienen kann. Denn solche Kombination kommt doch wohl v.a. in Asien nicht zufällig zustande?
    Ich freu mich jedenfalls, dass meine erste Befürchtung, mein Rechner sei in irgendeiner für mich nicht nachvollziehbaren Form infiziert, nicht zutrifft.
    Tho.
     
Die Seite wird geladen...

Normale Url öffnet asiatische Seite - Ähnliche Themen

Forum Datum
Black Screen im Abgesicherten Modus, kein Zurück in Normalen Modus möglich? Windows 8 Forum 4. Jan. 2016
OpenVPN...meine "normale" inet verbindung funktioniert nicht mehr.... Windows 7 Forum 1. Jan. 2016
Von build 10162 zur "normalen" Windows 10 Version Windows 10 Forum 3. Aug. 2015
Altes Computernetzteil als normales Netzteil nutzen? Windows XP Forum 21. Nov. 2013
normale PCI Karte in PCI-X ? Windows XP Forum 22. Juni 2012