PC bootet nicht mehr richtig und macht zicken

Dieses Thema PC bootet nicht mehr richtig und macht zicken im Forum "Hardware" wurde erstellt von GodsChild, 28. Juli 2004.

Thema: PC bootet nicht mehr richtig und macht zicken Problem: Der Rechner startet nicht mehr richtig. Das Problem trat plötzlich auf und äussert sich so, das der...

  1. Problem: Der Rechner startet nicht mehr richtig.

    Das Problem trat plötzlich auf und äussert sich so, das der Rechner beim starten scheinbar nicht hochkommt. Man drückt ?Power?, er startet und bricht direkt ab und startet neu und bricht ab und immer weiter. Das ganze bevor überhaupt noch der Monitor angeht, also nicht mal während der Bootsequenz sondern direkt beim Start halt.
    Erst brach er nur einmal ab und fuhr dann hoch, mittlerweile zig mal. Dazu kommt, das er dann wenn er hochfährt danach ab und zu plötzlich doch wieder aus geht mitten im Bootvorgang. Weiterhin ist auch seltsam, das wenn ich normalerweise den ?Power? Button 4 sek. Drücke, der PC abschaltet. Jetzt schaltet er aber nicht mehr ab sondern startet einfach neu. Auch ist es so, das ich der Rechner nach dieser Start-Abbrech-Aktion dann kurz stoppt und mir sagt, ich müsse Memory Frequency im Bios erst aufgrund eines Fehlstarts neu einstellen, stände zur Zeit auf 100 Mhz. Ich gehe dann ins Bios und dort steht aber wie eingestellt auf 166 Mhz. Es reicht dann völlig aus einmal ins Bios und mit Speichern wieder raus ? er fährt hoch. Wenn ich einmal im System bin, läuft alles problemlos. Wenn ich dann 4 Sek. Den Power Knopf drücke, schaltet er auch ab...allerdings lässt er sich dann nicht mehr anschalten, ich muss erst einmal komplett den Strom abschalten (Steckerleiste) und wieder an. Ein Scan mittels Anti-Trojan, Ad Aware und Norton AntiVirus04 ergab ?keine? Fehler. Zwar fand Norton einen W32 aber der wurde entfernt, jedoch Problem nicht! ?C? (Seagate DIE) habe ich per Chkdsk beim Systemstart automatisch prüfen lassen ? fehlerfrei.
    Dazu muss ich sagen, das dieses Problem mit Bootabbruch überwiegend auftritt, nachdem der Rechner längere Zeit aus war (wehe einer sagt jetzt ?dann lass ihn an?).
    Um das ganze evtl einzugrenzen, habe ich nun allen 3 CD Laufwerke sowie beiden S-Ata Platten das Stromkabel raus gezogen damit sie nicht starten um zu sehen ob es dann vielleicht läuft ? NEGATIV ? auch dann macht er zicken. Und es wird von Tag zu Tag schlimmer

    Zur Konfig:
    AMD XP2800
    Asus A7N8X Deluxe Board
    Seagate Barracuda IDE Platte
    2 x WD Caviar S-Ata Platte
    Lite On CD Brenner
    Lite On DVD Rom
    LG DVD Ram
    2 x Infineon 512 DDR 333mhz
    Terratec EWS Soundkarte
    MSI TI4800 GraKa
    Pinnacle PCTV Pro TV Karte
    Pro Silence Gold 450W Netzteil
    Das ganze unter Win2000 mit allen offiziellen Updates

    Wenn noch Infos benötigt werden, einfach fragen

    Kann jemand helfen?
     
  2. Versuch es mal mit einer neuen Bios-Batterie........
     
  3. Mmh, das ist ja echt das letzte woran ich gedacht habe...wäre ein Versuch wert
     
  4. Batterie ist gewechselt aber irgendwie macht er jetzt richtig zicken. Hab jetzt nach 1,5 Tagen endlich geschafft wieder ein System zum laufen zu bekommen (nicht fragen wie). Naja, jetzt schließe ich entweder auf Festplatte oder Mainboard nur noch...allerdings hab ich jetzt nur noch einen Fehler:
    Der will Norton nicht installieren...sagt immer schwerwiegender INstallationsfehler und bricht ab. UNd die Symantec Seite ist da auch keine große Hilfe
     
  5. Es kann sein das durch das ewige Ein- und ausschalten Daten auf der Harddisk zerstört wurden oder die Harddisk doch defekt ist. Jedenfalls ich würde so schnell wie möglich alle wichtigen Daten sichern und eine Neuinstallation vom System probieren.

    N.b. Die Chipsatztreiber vom Mainboard wurden doch installiert ?

    mfg. Walter

    :eek:
     
  6. Hast Du mal im Bios die SetupDefaults geladen?
    Und Dich auch dort mal bisschen umgeschaut - werden alle geräte richtig erkannt?
     
  7. So, C formatiert und Windows neu drauf. Damit hab ich jetzt allein 1,5 Tage verbracht da mein Rechner sich beim Formatieren oder schon beim INstallieren von Windows immer wieder abgeschaltet hat. Naja, hab nur die IDE FEstplatte an einen anderen Rechner angeschlossen und von da aus dann formatiert und Windows 2K aufgespielt - Problemlos!!!
    Kaum bei mir angeschlossen, wieder ärger. Aber diesmal in Form von Bluescreen beim Boote inaccesable_boot_device - oh oh!. Naja, dann mit W2K CD Wiederherstellung gversucht und es ging...aber die Bootprobleme mit den Abbrüchen sind weiterhin akut.

    Natürlich sind auch die neusten N-Force Treiber drauf für den Chipsatz.

    Bios Defaults: NIcht direkt aber beim Batteriewechsel sagte mir die Kiste das die Defaults geladen wurden.Werd es aber gleich nochmal machen
     
Die Seite wird geladen...

PC bootet nicht mehr richtig und macht zicken - Ähnliche Themen

Forum Datum
Windows bootet nicht mehr Windows 7 Forum 26. März 2016
Windows 7 bootet nicht Windows 7 Forum 12. Feb. 2015
Selbst erstellte Windows-DVD bootet nicht Windows 8 Forum 24. Jan. 2015
Pc bootet nicht mehr Windows 7 Forum 29. Nov. 2014
PC bootet nicht Windows 7 Forum 20. Okt. 2014