Problem beim booten mit A7N8X-X

Dieses Thema Problem beim booten mit A7N8X-X im Forum "Hardware" wurde erstellt von K0b0Ld, 3. Jan. 2004.

Thema: Problem beim booten mit A7N8X-X Hallo ich habe ein Problem mit nem neuen Asus A7N8X. Wenn ich den Rechner anschalte kommt nen langer 2 facher...

  1. Hallo ich habe ein Problem mit nem neuen Asus A7N8X.
    Wenn ich den Rechner anschalte kommt nen langer 2 facher Piepton!! und der Monitor bleibt schwarz
    Wenn ich dann den Netzteilstecker rausziehe und wieder reinsteckte geht es wieder (aber das muss ich dann jedes mal beim booten machen)
    Hatte jemand von euch auch schon mal das Problem und kann mir helfen?

    MfG
    K0b0Ld

    PS:Die Hardware vom Kumpel wo wir das eingebaut haben

    MOBO: A7N8X-X Rev 1004(glaub ich)
    RAM: 2x 256 DDR 266 Samsun & Infineon
    Festplatte: Seagate 40GB 7200U/pm
    GRAKA: Geforce 4 Ti 4200 128 MB von chaintech
    CPU: 1800+ TB
     
  2. Habt Ihr ein Mainboard-Handbuch? Bei Asus steht eigentlich immer die Bedeutung der Piep/Beep-Codes drin!
    Meist kurz vor dem Bioskapitel.......
     
  3. Das is auf Englisch aber ich guck gerad mal bei ASUSCOM.de ob es da eins online gibt
     
  4. Danke ´fuer die schnelle hilfe!!
     
  5. Hoffentlich bringt es Euch weiter! :-*
     
  6. Hab gerad mal geguckt, also ich find da nichts ;(

    haben echt keinen blassen schimmer was das sein kann ??

    MfG
    K0b0Ld
     
  7. Dann gibt es dafür noch www.bios-info.de
    geh links auf Bios-Kompendium und dann mittig auf Server...es öffnet sich eine Seite, wo Du zu jedem Bios ( Award/Ami/Phoenix) die fehlermeldungen und Beep-Codes finden kannst!
     
  8. K danke ich guck mal kurz nach ob mir das was bringt
     
  9. Heisst das da mit den Zahlen zb. 1-1-4
    also: Kurzer Ton - Kurzer Ton - Langer Ton??

    MfG
    K0b0Ld
     
Die Seite wird geladen...

Problem beim booten mit A7N8X-X - Ähnliche Themen

Forum Datum
Problem beim Synchronisieren mit Allway Sync Windows 10 Forum 21. Aug. 2016
UEFI Problem beim clonen von 1TB nach 4TB Windows 7 Forum 11. Aug. 2016
Probleme beim Öffnen von Programmen Windows 8 Forum 5. Nov. 2015
Probleme beim Upgrade von Windows 8.1 auf 10 Windows 10 Forum 20. Aug. 2015
Probleme mit Videoapp beim Ausleihen Von Filmen Windows 8 Forum 29. Juni 2015