Problem: Meldung "No Device is Found"

Dieses Thema Problem: Meldung "No Device is Found" im Forum "Treiber & BIOS / UEFI" wurde erstellt von svoll, 21. März 2005.

Thema: Problem: Meldung "No Device is Found" Hallo ich habe ein Problem mit meinen PC beim hochfahren. Es erscheint immer sofort beim booten die meldung : No...

  1. Hallo

    ich habe ein Problem mit meinen PC beim hochfahren.

    Es erscheint immer sofort beim booten die meldung :


    No device is found!

    BIOS is not installed.


    danach gehts dann gar nicht mehr weiter. Also noch nicht mal windows ladet, und in den BIOS komm ich auch nich rein !

    Weiß einer was passiert sein könnte ?
    bzw. was eine Lösung sein könnte !


    Vielen dank !
     
  2. Dein BIOS findet keine Platten/Laufwerke, weil diese entweder:
    - nicht (richtig) angeschlossen oder
    - nicht (richtig) gejumpert oder
    - schlicht defekt sind.

    Du musst irgendwie ins BIOS rein, beim Starten mal ENTF oder F2 drücken; steht normalerweise auch auf dem Bildschirm, was man drücken muss.

    Cheers,
    Joshua
     
  3. Hi

    Mal ne Frage, ist die Kiste überhaupt schon mal gestartet ?
    Hast Du den Rechner selbst zusammengebaut ?
    Oder hast Du etwas geändert ?

    greetz
     
  4. Hi

    ha die kiste lief problemlos.
    Nur aufeinmal kam dann dieser fehler !

    Wieso ? Weshalb ? Warum ?
    Keine Ahnung
     
  5. Kiste aufmachen und mal nachschauen, wie es drinnen aussieht............
     
  6. Hi

    Poste bitte mal Deine Hardwarekonfig:
    http://www.wintotal-forum.de/index.php/topic,12203.0.html

    Greetz
     
Die Seite wird geladen...

Problem: Meldung "No Device is Found" - Ähnliche Themen

Forum Datum
Startproblem Windows 8.1-kommt erst bei dreimaligem Druck von Power zur Anmeldung Windows 8 Forum 11. Feb. 2014
Problem bei Installation von Win 7: Fehlermeldung 0x80030309, Dateien expandieren gelingt nicht Windows 7 Forum 14. Feb. 2012
Problem: Blue Screen - Absturz und dan folgende Fehlermeldung: "Windows has recovered from an unexpe Software: Empfehlungen, Gesuche & Problemlösungen 11. Aug. 2010
Probleme mit Dienstmeldung Windows XP Forum 25. Apr. 2010
Netzwerkproblem Win XP > Win 7: Fehlermeldung bei Win 7 Windows XP Forum 4. Nov. 2010