Probleme mit Teledat Router 630 unter XP

Dieses Thema Probleme mit Teledat Router 630 unter XP im Forum "Hardware" wurde erstellt von Olli, 3. Jan. 2005.

Thema: Probleme mit Teledat Router 630 unter XP Habe seitdem ich von meinem Standard-DSL-Modem auf den Teledat Router gewechselt bin, dauernd Problem beim surfen....

  1. Habe seitdem ich von meinem Standard-DSL-Modem auf den Teledat Router gewechselt bin, dauernd Problem beim surfen. Mal komme ich in`s Netz rein, mal wieder nicht. Mal verliert er nach 10 Minuten die Verbindung, einfach so. Die Folge ist, dass ich eigentlich ständig zum Router gehen muß und ihn neu starte, damit ich eine neuer Verbindung bekomme. Es kann aber auch mal vorkommen, dass ich eine Stunde durchsurfen kann ohne die Verbindung zu verlieren. Jetzt habe ich mir von der Telekom einen Austauschrouter schicken lassen und die o. g. Probleme sind immer noch da. Fazit, irgendwelche Einstellungen sind nicht i. O. ?! Ein Bekannter, der sich besser mit Computern auskennt, meinte, dass er das Gefühl hat, dass XP währned des PC-Betriebes beim surfen ständig versucht irgendetwas zu suchen, upzudaten und somit den Surfprozess und die Internetverbindung belastet.

    Wer kann mir weiterhelfen, bin mit meinem Latein am Ende und Telekom kann mir auch nicht helfen.
     
  2. Hi

    schau mal nach, ob Du die Budget Funktion aktivert hast ( Handbuch Seite 28)

    Gruß ::)
     
  3. Danke für die Info!

    Werde mal nachschauen. Welche Einstellungen favorisierst Du denn. Budgeteinstellungen nicht aktivieren. Gilt das auch für die LAN-Budgeteinstellungen?

    Gruß Olli
     
  4. Hi

    würde ich so sehen.

    denn wenn du Deine Zeit im Netz nur durch Dich und nicht durch die HW begrenzen willst, wäre die Einstellung I.O.

    Ciao
     
Die Seite wird geladen...

Probleme mit Teledat Router 630 unter XP - Ähnliche Themen

Forum Datum
teledat 431 lan - probleme Windows XP Forum 3. Sep. 2005
Probleme mit Teledat 430 LAN Netzwerk 22. Aug. 2005
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016