Rechner bootet nach Einbau Mainbord nicht richtig !

Dieses Thema Rechner bootet nach Einbau Mainbord nicht richtig ! im Forum "Hardware" wurde erstellt von mastermcc, 8. Dez. 2006.

Thema: Rechner bootet nach Einbau Mainbord nicht richtig ! servus ! bin neu und am verzweifeln ! hoffe das mir einer helfen kann ? habe ein altes board gehabt mit CPU AMD...

  1. servus !

    bin neu und am verzweifeln ! hoffe das mir einer helfen kann ?

    habe ein altes board gehabt mit CPU AMD Athlon 1050Mhz, das Board unterstützt nur SDRAM.
    Jetzt habe ich mir heut ein neues Board gekauft Asrock K7Sx5 Sockel 467 (Sockel A)
    mit DDRAM 512 (400Mhz).
    So nun zum Problem, habe alles angeschlossen.
    Brenner Phillips
    DVD-Player Phillips
    Grafikkarte Gainward (NVidia) und habe auch ATI-Karte ausprobiert
    HDD 40 GB WD
    RAM Infinion
    Auf meiner Festplatte ist Windows Xp schon drauf.

    Beim Booten erkennt Bios alles, dann bekomme ich Info, das Windows nicht richtig runtergefahren wurde ist, ich wähle z.b. ABGESICHERTES MODUS, es fängt an zu laufen und dann, als würde er abschalten geht mein Monitor auf AUS (grünes Lämpchen am monitor geht auf orange) Lüfter und Festplatte laufen aber noch weiter ! --> es passiert aber nichts !

    habe schon andere Grafikkarte probiert + anderes RAM, --> alles gleicher Fehler !

    jetzt noch ne zweite frage, muss ich vielleicht die Festplatte formatieren und XP neu draufmachen ?!?!?!?

    bitte um hilfe
     
  2. Die Antwort auf die Frage lautet: Ja..
    Neues Board, neue Hardware = Neuinstallation und neue Aktivierung.
     
  3. das ging schnell !

    ok, dann werde ich das mal probieren !
    schade ich dachte ich könnte mir die installation sparen !

    mal was anderes kann ich meine alte festplatte komplett clonen und dann z.b auf exteren festplatte speichern? dann alte festplatte formatieren und clone-image wieder draufschmeissen ???

    will mir halt die komplette programm installationen sparen !?!?!

    bitte um antwort !

    thx
     
  4. Nein.
     
  5. soll wohl mit nem zubehörprogramm für trueimage gehen, hat wohl PCDMicha in ner softwarevorstellung angesprochen. müsste man aber extra erwerben, weil kein normaler programmbestandteil. was dann aber noch die hardwareabhängige aktivierungsnotwendigkeit von windows daraus macht, weiss ich nicht.
     
  6. servus,

    problem gelöst es lag am mainboard, hat sich nicht gut mit meiner cpu vertragen, habe jetzt asrock K7Upgrade600 drin und alles läuft bestens.

    dann zweitens zur meine frage ob man alles neu formatieren muss bei systemwechsel (neues board, ram ect,) ?!
    Antwort: muss man nicht, habe mir von einem freund arconis trueimage 10 besorgt, damit konnte ich alte hdd klonen und innerhalb von 15min war alles auf der neuen HDD 160GB drauf, habe nur noch die Treiber für das neue Mainboard nachinstalliert und alles läuft stabil !

    bye
     
Die Seite wird geladen...

Rechner bootet nach Einbau Mainbord nicht richtig ! - Ähnliche Themen

Forum Datum
Rechner Bootet nicht mit eingestecktem WLAN Stick Hardware 12. Okt. 2010
Rechner bootet erst nach einigen Anläufen hoch Hardware 21. Feb. 2010
Probleme mit neuen rechner bootet dauernd neu und weitere diverse sachen Hardware 22. Okt. 2009
XP Rechner bootet nicht mehr Windows XP Forum 18. Sep. 2009
Core2Quad Medion Rechner bootet nicht von USB Hardware 12. Jan. 2009