Totales Chaos

Dieses Thema Totales Chaos im Forum "Hardware" wurde erstellt von Crus3der, 8. Feb. 2007.

Thema: Totales Chaos Hallo Habe CPU: AMD Athlon 2000+ (keine 64bit kein dualcore ^^) CPU-Kühler: arctic cooling super silent pro...

  1. Hallo
    Habe
    CPU: AMD Athlon 2000+ (keine 64bit kein dualcore ^^)
    CPU-Kühler: arctic cooling super silent pro
    Mainboard: Elitegroup K7S5A

    ist ein älterer Computer ...
    Mein Problem ist: unerwartete Neustarts ...  Bluescreens ... bleibt beim hochfahren stehen ...

    habe verschiedene Festplatten mit z.B. Windows XP und Vista ausprobiert
    habe verschiedene Grafikkarten ausprobiert
    habe verschiedene DDR-RAM Speicher ausprobiert
    habe verschiedene CD-Laufwerke, DVD-Laufwerke ausprobiert oder weggelassen
    habe verschiedene Netzstecker ausprobiert
    und sogar alle IDE-Kabel ausgetauscht

    manchmal läuft er ganz gut und dann will er mal nicht hochfahren oder es kommt dauernd ein bluescreen
    an der software kann das nicht liegen. passiert bei windows xp und vista mit und ohne mainboard, sound, grafikkarten treiber...

    ich habe alles ausprobiert und kombiniert und komme nicht drauf an was das liegen kann.
    ich kann mir nur denken dass es vielleicht am mainboard oder an der CPU liegt, habe aber keine andere zum testen. (leider)

    kennt jemand vielleicht so ein problem und kann mir da irgendwie weiter helfen?
    bei vista stand beim bluescreen irgendwas mit dumping physical memory (on cd) oder sowas.

    ich kann mir einfach nicht vorstellen an was das liegen kann, dass er immer so verschieden hängenbleibt, neustartet oder bluescreeniniert.

    danke für eure hilfe
     
  2. Hi,
    hört sich fast an als hättest du CMOS Fehler, dann ist dein Board schrott.
    Wenn die CPU defekt wäre würde er garnicht versuchen hochzufahren und du würdest auch diese Fehlerbeeps vom Board bekommen.
    Diese Beeps vom Board hast du bei CMOS Fehlern allerdings normalerweise auch.

    Gruß Raptor
     
  3. Also biepsen tut er nicht er macht auch ganz normal am anfang sein alles ok bieps und das wars dann auch
     
  4. Ein BIOS sollte die Möglichkeit bieten, sichere Einstellungenn zu lande, wie das bei Dir heisst, steht im Handbuch. Wenn der Rechner damit funktioniert, sind die BIOS Einstellungen falsch, in der Regel bei den Speichertimeings oder dem FSB.

    Eddie
     
  5. Schaue zuerst mal ob die Elektrolytkondensatoren auf dem Mainboard alle in Ordnung sind, d.h. nicht ausgelaufen und nicht verformt (keine Beule am oberen Ende).
    Dann kannst du noch den Stecker Netzteil->Mainboard vom Mainboard abstecken und genau untersuchen ob dort etwas verfärbt oder gar angeschmorrt ist.

    Ist das beides ok würde ich ein anderes Netzteil versuchen.
     
  6. die kondensatoren sehe alle in ordnung aus. der stecker vom netzteil und mainboard sieht auch ganz in ordnung aus.
     
Die Seite wird geladen...

Totales Chaos - Ähnliche Themen

Forum Datum
Video - Totales Greenhorn braucht Hilfe ... Audio, Video und Brennen 20. Apr. 2008
Internet Explorer 8 neu installiert und jetzt herrscht nur noch Chaos Software: Empfehlungen, Gesuche & Problemlösungen 12. Dez. 2011
Chaos in C:\Dokumente und Einstellungen Windows XP Forum 29. Okt. 2010
CD-Rom und DVD-Rom Chaos Windows XP Forum 6. Mai 2008
Laufwerkbuchstaben-Chaos: XP startet nicht mehr Windows XP Forum 7. März 2008