Untertaktet

Dieses Thema Untertaktet im Forum "Hardware" wurde erstellt von jdorna, 28. Jan. 2006.

Thema: Untertaktet jedesmal zeigt mein pc mir an, das ich einen 1,04ghz habe, was aber definitiv nicht stimmt, da hier ein 1,4ghz...

  1. jedesmal zeigt mein pc mir an, das ich einen 1,04ghz habe, was aber definitiv nicht stimmt, da hier ein 1,4ghz vorliegt....wie kann ich das wieder ändern?
     
  2. Hi jdorna!

    Hast Du die Bios-Einstellungen und Jumperbelegung auf dem Board schonmal überprüft?

    Gruß Nail
     
  3. kann das denn sein, hab gar nicht am bios rumgefuckelt
     
  4. Müsste dann ein paar mehr Angaben von Dir bezüglich Board, Ram, System,Proz. etc. Sprich Marke, Revisionsnummern und so.

    PS.: Bin jetzt allerdings erstaml unterwegs bis heut Abend.

    Poste mal die Details. Ich schau nachher nochmal rein.

    Gruß Nail
     
  5. Betriebssystemname Microsoft Windows XP Professional
    Version 5.1.2600 Build 2600
    Betriebssystemhersteller Microsoft Corporation
    Systemhersteller MSI
    Systemmodell MS-6590
    Systemtyp X86-basierter PC
    Prozessor x86 Family 6 Model 4 Stepping 4 AuthenticAMD ~1052 Mhz
    BIOS-Version/-Datum American Megatrends Inc. Version 07.00T, 02.04.2001
    SMBIOS-Version 2.3
    Windows-Verzeichnis D:\WINDOWS
    Systemverzeichnis D:\WINDOWS\System32
    Startgerät \Device\HarddiskVolume1
    Gebietsschema Deutschland
    Hardwareabstraktionsebene Version = 5.1.2600.0 (xpclient.010817-1148)
    Zeitzone Westeuropäische Normalzeit
    Gesamter realer Speicher 256,00 MB
    Verfügbarer realer Speicher 82,13 MB
    Gesamter virtueller Speicher 873,94 MB
    Verfügbarer virtueller Speicher 439,04 MB
    Größe der Auslagerungsdatei 618,46 MB

    noch mehr?
     
  6. und n MSI K7 mainboard VIA KT600 Chipset Based KT6 DELTA
     
Die Seite wird geladen...

Untertaktet - Ähnliche Themen

Forum Datum
6600gt untertaktet nicht im 2d modus Hardware 12. Juni 2006
Athlon XP 3000+ Barton läuft nur untertaktet ... Hardware 31. Dez. 2005
CPU untertaktet, wie takte ich den richtig?? Treiber & BIOS / UEFI 6. Juni 2003