Vista Lan Problem

Dieses Thema Vista Lan Problem im Forum "Windows Vista Forum" wurde erstellt von faPU, 4. Feb. 2007.

Thema: Vista Lan Problem Hi@ Hab mir letzte Woche mal Windows Vista installiert um mal zu schauen was es neues gibt und wie das neue Windows...

  1. Hi@
    Hab mir letzte Woche mal Windows Vista installiert um mal zu schauen was es neues gibt und wie das neue Windows so aussieht. Eigentlich bin ich bisher ganz angetan. Nur eine Sache ist da die mich absolut ankotzt ...

    Wenn ich z.B. von meinem Fileserver ( XP Prof. ) ne Datei auf meine Platte ( Vista Ultimate ) kopieren möchte ( egal ob Desktop, D:\ oder E:\ ) bekomme ich die Meldung: Zugriff auf Zielordner wurde verweigert. Sie benötigen Berechtigungen zum durchführen des Vorgangs.

    Gut, ich habe schon irgentwo gelesen dass das Administrator Konto deaktiviert ist. Ich habe das Konto wieder aktiviert und das Konto was beim Installieren erstellt wurde komplett gelöscht, damit ich immer Automatisch als Admin eingeloggt bin.

    2. Kopierversuch und haargenau das selbe Problem

    Dann habe ich mal versucht mit meinem Laptop ( XP Prof. ) auf den Fileserver zuzugreifen. Geht ohne Probleme ...

    Sollte also dann doch an ner Vista Einstellung liegen ?!?

    Setup:
    Fileserver : Windows XP Prof.
    Main PC: Windows Vista Ultimate
    Router: Netgear WGT 624 v3


    Ich hoffe dass mir jmd helfen kann :-\
    Gruß faPU
     
  2. dazu habe ich eine Frage, wie hast Du das Admin Konto aktiviert??
     
  3. rechtsklick auf Arbeitsplatz > Verwalten > Lokale Benutzer und Gruppen > Benutzer > und da halt beim Admin Konto den Haken rausnehmen bei Konto ist deaktiviert
     
  4. Hallo, aus dem Posting: http://www.wintotal-forum.de/index.php/topic,127588.0.html.

    Löst das das Problem? Gib mal Feedback.
     
Die Seite wird geladen...

Vista Lan Problem - Ähnliche Themen

Forum Datum
! Probleme mit Treiber für Card Reader nach Upgrade von Vista auf WIN7 Hardware 4. Jan. 2012
[GELÖST] Problem mit Netwerk Windows RC / XP / Vista Firewalls & Virenscanner 16. Mai 2009
CCC - Problem mit Framework unter Vista hier bekannt? Windows Vista Forum 14. Dez. 2012
Windows Vista Update Problem Windows-Updates 20. Sep. 2010
Problem: ASUS A8V Deluxe, Samsung HD252HJ unter Vista 64 Windows XP Forum 16. Juni 2010