xp 2500+ @3200 probleme mit netzwerk

Dieses Thema xp 2500+ @3200 probleme mit netzwerk im Forum "Hardware" wurde erstellt von knobi, 17. Jan. 2005.

Thema: xp 2500+ @3200 probleme mit netzwerk hi! hab ein prob. wenn ich mein fsb auf 200 setze dann läuft mein rechner zwar stabil (sogar ohne vcore zu erhöhen)...

  1. hi!
    hab ein prob. wenn ich mein fsb auf 200 setze dann läuft mein rechner zwar stabil (sogar ohne vcore zu erhöhen) stürzt aber bei netzwerkzugriff ab. so bald ich eine etwas grössere datei im netzw. kopiere schmiert er spätestens nach 5sec. weg. sonst wie gesagt alle andere anw. stabil. bei fsb 166 alles stabil, auch netzwerk.

    ne ahnung?


    profil:
    xp 2500+ (barton)
    gigabyte ga n7400 pro2
    10/100/1000 onboard
    512mb nanya
    leadtek gf4ti4200
    2x80gb hdd hitachi k7250 raid0
    geh. 3rsystems air design mit lüftersteuer
     
  2. Vorsichtig geschätzt, würde ich sagen, dass der Onboard-Netzwerk-Chip den höheren Takt nicht mitmacht....versuche mal, den AGP/PCI-Takt im BIOS zu fixen auf 66,6/33,3 MHz...dann sollte das Problem behoben sein...
     
  3. agp und pci ist fix. board ist nforce 2 ultra 400 also dürfte das ja auch kein prob sein.

    so etwa sieht die fehlermeldung aus:

    ndis.sys adress F768C7D5 base at F7669000 datestamp 41107EC3
    ............
    0x000863DE, 0x0003B9CF, 0x000CF87
     
  4. ???
     
Die Seite wird geladen...

xp 2500+ @3200 probleme mit netzwerk - Ähnliche Themen

Forum Datum
kein Dual-Channel-Mode m. Abit NF7-S und AMD K7 2500+ Hardware 28. Feb. 2008
Woher ein Sockel A Mainboard für AMD 2500+ mobile? Sonstiges rund um den PC & Kaufberatung 8. Feb. 2008
athlon xp 2500+ oder 2600+ Hardware 2. Sep. 2005
Sempron 2500+ und K7N2 Delta 2? Windows XP Forum 19. Mai 2005
barton 2500+ overclocken Windows XP Forum 5. Feb. 2005