XP-Zugriff auf Vista geht nicht mehr: Das Konto ist zur Zeit deaktiviert!

Dieses Thema XP-Zugriff auf Vista geht nicht mehr: Das Konto ist zur Zeit deaktiviert! im Forum "Windows Vista Forum" wurde erstellt von donnerherz, 8. Okt. 2009.

Thema: XP-Zugriff auf Vista geht nicht mehr: Das Konto ist zur Zeit deaktiviert! Hallo an alle, ich sitze jetzt schon stundenlang vorm Rechner und finde die Lösung nicht. Gestern kam ich nach...

  1. Hallo an alle,

    ich sitze jetzt schon stundenlang vorm Rechner und finde die Lösung nicht.
    Gestern kam ich nach Freigabe des Laufwerks (Partition) D: auf meinem neuen Vista (64) -Rechner sofort mit meinem XP-Rechner drauf - heute funktioniert das plötzlich nicht mehr.
    Umgekehrt funktionierts immer noch problemlos.

    Der Vista-Rechner wird mir unter (XP-)Netzwerkumgebung angezeigt, aber sobald ich draufklicke, kommt die Meldung: Anmeldung fehlgeschlagen. Das Konto ist zur Zeit deaktiviert.

    Welches Konto? Gestern brauchte ich doch auch keines?

    Das Beste ist - ich habe auf beiden Rechnern nichts irgendwie systemmäßiges geändert...

    Ich hoffe, hier kann mir jemand helfen...

    Grüsse, Don
     
  2. Okay - mittlerweile konnte ich das Problem lösen.

    Grüsse, Don
     
  3. und wie :-?

    ich sitze jetzt schon stundenlang vorm Rechner und warte auf die die Lösung :froehlich1:
     
  4. Don
    wie lautet die Lösung?

    pan_fee
     
  5. Hallo,

    ich habe auf dem Vista-Rechner in den Berechtigungen der erweiterten Freigabe unter Sicherheit noch den Benutzer Jeder hinzugefügt. Seitdem funktionierts tadellos.

    Warum ich das tun mußte, obwohl es tags zuvor noch ohne jedes Gefummel in den Berechtigungen funktioniert hat: keine Ahnung.

    Grüsse, Don
     
Die Seite wird geladen...

XP-Zugriff auf Vista geht nicht mehr: Das Konto ist zur Zeit deaktiviert! - Ähnliche Themen

Forum Datum
Von Vista auf Windows 10 wechseln. Windows 10 Forum 28. Feb. 2016
Vista Upgrade Windows Vista Forum 20. Feb. 2016
Vista update Windows Vista Forum 7. Feb. 2016
Maus Hovering in Windows Vista abschalten Windows Vista Forum 24. Jan. 2016
Nach VISTA Anmeldung nur schwarzen Bildschirm mit Mauszeiger Windows Vista Forum 1. Feb. 2015