Problem mit servergespeicherten Profilen

Dieses Thema Problem mit servergespeicherten Profilen im Forum "Windows Server-Systeme" wurde erstellt von billy-boy, 3. Juli 2005.

Thema: Problem mit servergespeicherten Profilen Hi, ich habe eine Frage zu dem Artikel, bei mir kommt, wenn ich das alles so mache und mich auf einem Clienten...

  1. Hi,
    ich habe eine Frage zu dem Artikel, bei mir kommt, wenn ich das alles so mache und mich auf einem Clienten anmelde die Message Serverkopie des Benutzerprofils konnte nicht geladen werden, weil irgendwelche Sicherheitsrechte von Ordnern nicht stimmen! Habe die aber alle wie im Artikel beschrieben gesetzt.

    Könnt ihr mir helfen?

    Vielen Dank
    Markus


    [blue]Verschoben aus Kommentare zu Softwarevorstellungen & Artikeln;Betreff angepasst[/blue]
     
  2. Hallo,

    Der entsprechende User muss Vollzugriff haben. Administratoren bzw. Domänen-Admins sollten ebenfalls Vollzugriff haben.

    Gruß
    Sven
     
  3. Hi,
    das habe ich doch:
    [​IMG]

    Was soll ich denn noch machen?

    MfG
    Markus
     
  4. Was mir kurz aufgefallen ist:


    1) Der Benutzer benötigt nich auf das Rootverzeichnus Vollzugriff, sondern auf seinen Ordner.
    2) SYSTEM hat bei dir keinen Zugriff, gewollt ?

    Schlage dir volgendes Vorgehen vor:

    1) Berechtigungen ändern (Benutzer löschen, SYSTEM dazufügen)
    2) Unter Benutzer den Profilpfad eingeben (inkl Ordner). Dabei werden auch die Berechtigungen automatisch richtig gesetzt.

    So sollte es funktionieren.

    Stefan
     
  5. Hi,
    das habe ich jetzt mal gemacht, habe sogar extra einen ganz neuen anders lautenden Benutzer erstellt, es kommt trotzdem immer noch folgende Meldung:

    Woran kann es denn noch liegen?

    Hilfe!
    MfG
    Markus
     
  6. Wo hast du den Pfad zum Profil eingetragen ?
    Und wie ?

    Normalerweise sollte er in etwa so lauten \\Rechner\Freigabe\Benutzer

    Stefan
     
  7. Hi,
    sry für die lange Wartezeit...

    Ja genau so heißt er!
    \\SERVERNAME\User$ (bzw. Profile$)\%username%

    Der Ordner wird ja bei Erstellung eines neuen Benutzers auch created sobald ich versuche mich mit diesem anzumelden, aber dann kommt halt der Fehler...

    Bin echt am verzweifeln!

    MfG
    Markus
     
  8. Hi Leute,
    habe es jetzt hinbekommen, ka woran es lag, aber ich habe alles nochmal von vorne gemacht und jetzt gehts.

    Aber mir ist etwas aufgefallen, wozu ich eine Frage habe.
    Also, jetzt sind die Eigenen Dateien in diesem Ordner der beim runterfahren immer synchronisiert wird, aber ich habe sehr viele Eigene Dateien! Das dauert also sehr lange... Aber das alleine ist nichtmal so tragisch, wenn er nicht meine Eigenen Dateien mit jedem Benutzer synchronisieren würde (egal welcher Benutzer am PC sitzt, er synchronisiert immer auch MEINE Eigenen Dateien).

    Wie kann ich das Problem den beheben, weil sich die ganze Zeit so nen Synchronisationsdialog, selbst bei anderen Benutzern, anzusehen, geht einem langsam auf den Sender. Kann man den Dialog eigenlich ausschalten?

    MfG und Vielen Dank für eure Hilfe
    Markus
     
  9. Dann n imm doch diesen Ordner aus der Synchronisierung raus. (Per GPO)

    Stefan
     
  10. Du meinst gar keine Ordnerumleitung oder was?

    Oder kann man die in der GPO einfach ausschließen (wo?)

    Vielen Dank
    Markus
     
Die Seite wird geladen...

Problem mit servergespeicherten Profilen - Ähnliche Themen

Forum Datum
Probleme mit Servergespeicherten Profil Windows XP Forum 30. März 2011
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
Problem - Laptop mit angeblich win 10 und win 7 Windows 10 Forum 13. Nov. 2016
Dualboot Windows Uhrzeit Problem Windows 10 Forum 10. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016