Probleme mit dem IE

Dieses Thema Probleme mit dem IE im Forum "Sonstiges rund ums Internet" wurde erstellt von Weasel0r, 8. März 2004.

Thema: Probleme mit dem IE Hallo erstmal, ich habe da ein Problem mit meinem IE 6. Wenn ich z.B. auf www.pcwelt.de gehe, sollte eigentlich...

  1. Hallo erstmal,

    ich habe da ein Problem mit meinem IE 6.

    Wenn ich z.B. auf www.pcwelt.de gehe, sollte eigentlich oben links in der Ecke das Pc Welt Symbol zu sehen sein. Wenn man da drauf klickt kommt man dann wieder zur Startseite. Bei steht da aber nur [AD-IMG]. Ich kann zwar auch darauf drücken aber ich hätte doch gerne die Symbole da, denn pcwelt ist ja nicht die einzige seite wo solche Elemente nicht richtig angezeigt werden.

    ich habe win xp mit sp1 und den aktuellen wichtigsten patches von ms

    danke schon mal im voraus für eure hilfe.

    mfg weasel0r
     
  2. Mach mal deinen Cache leer und lösch auch alle anderen Offlineinhalte.
    Findest du alles in den Internetoptionen.
     
  3. hab vorgestern erst neu installiert. hab ich aber schon mal gemacht. funzt aber immer noch nicht.
     
  4. Passiert das mit anderen Browsern auch?
     
  5. hab ich noch nicht ausprobiert, weil ich eigentlich den ie benutzen wollte
     
  6. Hast Du eine Desktop-Firewall im Einsatz?

    Greetz
    Bla
     
  7. ich habe outpost
     
  8. Deaktivier die mal und ruf dann mal die Seite von pc-welt auf.
    wenn es das ist firewall konfigurierem ;D
     
  9. nö liegt nicht daran
     
  10. Na und?

    Für nen Test ne zip mit Mozilla drin entpacken wirds sicher noch reichen.
     
Die Seite wird geladen...

Probleme mit dem IE - Ähnliche Themen

Forum Datum
SEHR DRINGEND: Probleme bei Upgrade auf Windows 7 Windows Vista Forum 13. Nov. 2016
W10M - Glance Screen & DTTWU Probleme Windows 10 Forum 4. Nov. 2016
probleme mit windows 7 update bitte um hilfe. Windows 7 Forum 4. Nov. 2016
Probleme mit .NET Framework 3.5 installation Windows 10 Forum 19. Okt. 2016
Windows 10 Bluetooth Probleme Windows 10 Forum 17. Okt. 2016