Probleme nach Kaspersky 5 Installation

Dieses Thema Probleme nach Kaspersky 5 Installation im Forum "Firewalls & Virenscanner" wurde erstellt von kayrba, 20. Apr. 2005.

Thema: Probleme nach Kaspersky 5 Installation Ich habe mir heute Kaspersky Antivirus 5 zulegt und installiert, nur nach dem Reboot kann ich keine...

  1. Ich habe mir heute Kaspersky Antivirus 5 zulegt und installiert, nur
    nach dem Reboot kann ich keine Internetverbindung mehr aufbauen,
    der Rechner booted dann automatisch neu. Nach Deinstallation gehts
    ohne Probleme, woran kann das liegen?
     
  2. Am Netzwerkschutz von KAV, so der denn aktiviert ist?
    Siehe auch http://www.wintotal-forum.de/index.php/topic,77083.0.html

    Ansonsten wäre die von Dir verwendete Windows-Version samt der noch im Hintergrund laufenden Programme interessant zu wissen.

    Bye,
    Freudi
     
  3. WinXPhome, sonst laufen nur Pop Up Blocker, Zonealarm Firewall...
     
  4. Okay, dann ließ den o.g. Thread und insbesondere den Abschnitt zum Deaktivieren des Netzwerkschutzes von KAV.

    Bye,
    Freudi
     
  5. so, hab das eben gemacht was da steht und den Netzwerkschutz deinstalliert... same problem :(
     
  6. Hm, dann deaktivier mal unter System in der Systemsteuerung den Automatischen Reboot, sodass Du einen Bluescreen mitsamt (hoffentlich) halbwegs aussgekräftiger Fehlermeldung zu sehen bekommst. Ersatzweise auch mal in der Ereignisanzeige (eventvwr.msc) nachschauen, welche Einträge es ggf. zum Zeitpunkt der Reboots gibt.

    Bye,
    Freudi
     
  7. so, also folgender Bluescreen

    Hardware Malfunction
    call your Hardware Vendor for support
    The system has been halted

    any idea
     
  8. Wie gehst Du denn eigentlich online? Über eine Netzwerkkarte, ISDN oder analog? Welche Protokolle sind in den Eigenschaften der Netzwerkverbindung aktiviert?

    Funktioniert es denn, wenn Du spaßeshalber die MickyMouse-Firewall ZoneAlarm deaktivierst(deinstallierst) und stattdessen die Windows-Firewall aktivierst?

    Ist das SP2 für Windows XP installiert?

    Bye,
    Freudi
     
  9. per DSL... tcp/ip, qos paketplaner, Datei und Druckerfreigabe und Client für MS Netzwerke..

    SP2 habe ich bewusst nicht installiert und habe somit keine XP Firewall....

    die Mickey Mouse Firewall habe ich geschlossen und das selbe Problem
     
  10. Hm, ist Dein Rechner denn in einem LAN? Falls nein, deaktivier in jedem Fall die Datei- und Druckerfreigabe und den Client für MS-Netzwerke.

    Warum kein SP2? Du kommst früher oder später sowieso nicht um das SP2 herum.
    Mal ganz abgesehen davon gibt es auch zuvor die eine Windows-Firewall, die sich damals noch Internetverbindungsfirewall nannte und in den Eigenschaften der Netzwerkverbindung unter Erweitert zu aktivieren ist (falls man die Verbindung denn nicht eh schon über den Verbindungsassistenten eingerichtet hat).

    Zumindest testweise deinstalliert auch schon?

    Welche genaue Version von KAV ist das eigentlich, die Du da verwendest? Pro oder Personal und welche genaue Versionsnummer?

    Was sagt denn der Support von Kaspersky zu Deinen Problemen?

    Bye,
    Freudi
     
Die Seite wird geladen...

Probleme nach Kaspersky 5 Installation - Ähnliche Themen

Forum Datum
W-LAN-Probleme nach Umzug in neue Wohnung Netzwerk 22. Feb. 2015
Probleme nach Windows 7 Update KB 3024777 Windows 7 Forum 15. Dez. 2014
probleme nach reparatur XP Windows XP Forum 16. Juli 2014
Tastaturprobleme nach Tastaturtausch Hardware 25. Juni 2014
Startprobleme nach umschaltung auf 4 Kerne Windows 7 Forum 31. Jan. 2012