Alte HD in neuen Rechner eingebaut - Bluescreen

Dieses Thema Alte HD in neuen Rechner eingebaut - Bluescreen im Forum "Hardware" wurde erstellt von Markolf, 15. Mai 2009.

Thema: Alte HD in neuen Rechner eingebaut - Bluescreen Hallo, brache mal Eure Hilfe: Ich habe eine HD mit komplettem XP-System und sämtlichen Daten geklont mit Acronis...

  1. Hallo, brache mal Eure Hilfe:
    Ich habe eine HD mit komplettem XP-System und sämtlichen Daten geklont mit Acronis True Image, und in einen neuen Rechner eingebaut. Der neue ist ein Targa Ultra AN64 3700 von Oktober 2005.

    Jetzt startet der zwar, aber beim Anmelden als Admin oder Benutzer kommt beim Laden der Systemeinstellungen immer ein Bluescreen mit folgender Meldung:
    STOP: 0X000000C9 (0X00000006, 0XFFFFFFFF, 0X872F0F68, 0X 00000000)

    Mir ist klar, auf der HD sind noch die Treiber vom alten Rechner, die sich jetzt vermutlich mit den neu installierten Gerätetreibern und der aktuellen Hardware beharken. Das neue Board hat so einiges on board. Ist ein Gigabyte Mainboard GA-K8NF-9-Si Targa Edition.

    Meine Frage: Wie bekomme ich raus, welcher Treiber da querschießt? Und wie kann ich den eliminieren? Gibt es irgendwo einen Schlüssel zu diesen Bluescreen-Meldungen? Registry-Debugging mit WISE Registry Cleaner hat nichts geholfen.

    Vielen Dank für Eure Hilfe! Ich brauche den Rechner dringend zum Arbeiten und komme seit gestern Abend nicht weiter... :'(

    Viele Grüße,
    Yapp


    [br][blue]*PCDpan_fee: Verschoben aus "Windows XP"*[/blue]
     
  2. Danke für den Tip. Geht das im abgesicherten Modus?

    Anders kann ich den Rechner derzeit überhaupt nicht starten, da beim Anmelden sofort der Bluescreen kommt.
     
  3. Keine Ahnung - aber was sollte ein Versuch schaden?
     
  4. Meherere Versuche im abgesicherten Modus: das hat mal nix gebracht. Klingt plausibel, schließlich wird da ja auch nur eine minimale Treiberkonfiguration geladen.

    Ich versuch´s mal über Kommandozeile... :|
     
  5. Geht auch nicht:
    Meldung: ...da der Computer nicht mit einer Liste zu überprüfender Treiber gestartet wurde.

    Was tun? Bin jetzt echt am Ende hier. :(
     
  6. Ja: Vergleiche das in der Signatur erwähnte alte von 2001 mit dem im Eingangsposting beschriebenen von 2005. War ja Zweck der Übung, modernere Hardware mit mehr Ressourcen zu haben: Das neuere kann mindestens 2 GB RAM verwalten, wenn nicht mehr, das alte ist bei 765 MB zuende (*ächtz!*)

    Und wenn ich alle Treiber aus dem Verzeichnis c:\windows\system32\drivers lösche, und neu installiere: Geht das? Erschlage ich damit zuverlässig ALLE, oder können auch Treiber woanders liegen?
     
  7. Meine bescheidene Meinung: wenn Reparatur nicht geht - Neuinstallation - Daten waren ja wohl gesichert?
    Hoffentlich extern.
    Sonst muss das noch nachgeholt werden - mit einer LiveCD zB/Knoppix/Testdisk oÄ
     
  8. Daten liegen in separater Partition. Zudem auf der original-Festplatte, die noch im alten Rechner steckt, von dem ich jetzt immer noch arbeite.

    Das Problem ist ja der neue Rechner mit der geklonten Festplatte (und damit den alten Treibern).

    Werd´s mit der Reparatur-Installation probieren. Danke für Deine Hilfe! ;)
     
Die Seite wird geladen...

Alte HD in neuen Rechner eingebaut - Bluescreen - Ähnliche Themen

Forum Datum
Festplatte vom alten Rechner (WIN7) in neuen Rechner einpflanzen Windows 7 Forum 10. Feb. 2015
Altes Betriebssystem mit Porgrammen auf neuen Rechner umziehen??? Windows 7 Forum 26. Jan. 2014
[FRAGE + REQUEST] Alte Usernamen/Accounts auf neuen übertragen? Windows XP Forum 24. Juli 2013
Wie findet man eine abhängige Verbindung zwischen alten und neuen Daten? Windows XP Forum 22. Mai 2011
Win XP mit Programmen von altem auf neuen PC überspielen Windows XP Forum 10. März 2010